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Look around your new Mac
Get a quick intro to MacBook Air ports, connectors, accessories, and other features.

Take a tour of MacBook Air
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Want to get started?
Start your MacBook Air by lifting the lid and pressing any key. Follow the Setup Assistant prompts, and you’re up and running.

Set up your Mac

Discover new features

Find out what's new in macOS Sonoma and your included apps.

New features for macOS Sonoma




If you're new to Mac
Discover what your new MacBook Air with macOS Sonoma can do. Especially if you’re switching from a Windows PC, these tips and tricks can get you up and
running.

Are you new to Mac?
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Do more
Your MacBook Air comes with apps for just about everything you want to do. Edit and share your photos and videos; create presentations; and enjoy music, books,
movies, and more. Discover new apps in the App Store, including iPhone and iPad apps that now run on your Mac with Apple silicon.

Learn more about apps included with your MacBook Air

This MacBook Air Essentials guide is for the current MacBook Air. To explore the guide, click Table of Contents at the top of the page, or enter a word or phrase in
the search field.

If you need more help, visit the MacBook Air Support website.

Not all features and content are available in all countries or regions


https://support.apple.com/mac/macbook-air

MacBook Air at a glance

Take a tour: MacBook Air

Note: This guide is for the currently shipping MacBook Air models. If you’re not sure which model you have or want to find information and documentation for other
models, see the Apple Support article Identify your MacBook Air model.

The 13-inch and 15-inch MacBook Air models have the following features:
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o Thunderbolt / USB 4 ports: Charge your computer, transfer data at Thunderbolt 3 or USB 4 speeds (up to 40 Gbit/s), charge devices (such as an iPad or
a rechargeable trackpad or keyboard), and more. You can also connect a display or projector to a Thunderbolt / USB 4 port. On MacBook Air
with Apple M3 chip, you can use a second external display with the laptop lid closed.

* MagSafe 3 port: Plug in the included USB-C Power Adapter to recharge the MacBook Air battery. The indicator light glows amber when the battery needs
to be charged, and green when it’s fully charged. Fast charge your MacBook Air battery—up to 50 percent in around 30 minutes—with the optional
70W USB-C Power Adapter.

3.5 mm headphone jack

* 3.5 mm headphone jack:Plug in stereo headphones or external speakers to listen to your favorite music or movies. You can even use high-impedance
headphones without a digital-to-analog converter or an amplifier.

Microphures.
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1080p FaceTime HD camera: Make FaceTime video calls or take pictures and video. The camera system provides high-quality video and great low-light
performance. If the green indicator light next to the camera is glowing, the camera is on. See FaceTime and Use the built-in camera on Mac in the
macOS User Guide.

Speakers: The 15-inch MacBook Air has a six-speaker sound system that consists of two tweeters and two sets of force-canceling woofers. The 13-inch
MacBook Air has a four-speaker sound system that consists of two tweeters and two woofers. With both, enjoy an immersive audio experience with
Spatial Audio support for movies and music with Dolby Atmos.

Touch ID (the power button): Press to turn on your MacBook Air (or just lift the lid). You can also lock your Mac by pressing the Touch ID button. When
you first start up or restart, you need to log in by typing your password. After you set up Touch ID, you can authenticate with a touch instead of typing
your password (after your first login), and use Touch ID for Apple Pay purchases. See Magic Keyboard for MacBook Air.

Microphones: Talk with friends or record audio with the built-in three-microphone array. Enjoy enhanced voice clarity in audio and video calls onMacBook
Air with M3 chip.

Force Touch trackpad: Control your MacBook Air with trackpad gestures. The entire trackpad surface acts as a button so you can easily click anywhere.
For more about using gestures, see Trackpad.

What'’s included with your MacBook Air

To use your MacBook Air, you need two accessories included in the box—a cable and one of the power adapters listed below.


https://support.apple.com/102869
https://support.apple.com/guide/mac-help/mchlp2980/

Accessory Description

USB-C to MagSafe 3 Cable: To charge your MacBook Air, connect one end of
the USB-C to MagSafe 3 Cable to the MagSafe 3 port on your MacBook Air, and
the other end to the included power adapter. When you first connect the cable
to MacBook Air, a battery status indicator on the connector starts to glow: green
for fully charged or amber for charging.

30W USB-C Power Adapter: For 13-inch MacBook Air. After the power adapter
is connected, fully extend the electrical prongs on the AC plug, and plug the
adapter into an AC power outlet.

AC plug

35W Dual USB-C Port Compact Power Adapter: For 13-inch and 15-inch
MacBook Air. After the power adapter is connected, fully extend the electrical
prongs on the AC plug, and plug the adapter into an AC power outlet.

AC plug

70W USB-C Power Adapter or 67W USB-C Power Adapter: Optional for 13-
inch and 15-inch MacBook Air. After the power adapter is connected, fully
extend the electrical prongs on the AC plug, and plug the adapter into an AC
power outlet. With the 70W USB-C Power Adapter, you can fast charge the
MacBook Air up to 50 percent in around 30 minutes.

AC plug

Other adapters and accessories are sold separately. Visitapple.com, your local Apple Store, or other resellers for more information and availability. Review the
documentation or check with the manufacturer to make sure you choose the right product.

Magic Keyboard for MacBook Air

The Magic Keyboard with Touch ID has built-in features that make it easy to enter emoji, switch keyboard languages, lock yourMacBook Air, and perform many
system functions with the touch of a key. When you set up Touch ID, you can use your fingerprint to unlock MacBook Air; quickly lock your screen; or make
purchases from the App Store, Apple TV app, and Apple Books, and on websites using Apple Pay.

Function eyt (F1 1o F12) Touch 1D (power batton)
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Set up Touch ID.
You can set up Touch ID during setup, or at a later time in Touch ID & Password in System Settings. For more information about Touch ID, see Use Touch ID on
Mac in the macOS User Guide.

Turn on your MacBook Air.
Lift the lid, press Touch ID (the power button), or press any other key.

Use Touch ID.

After you set up Touch ID, when you start up or restart the computer, you need to log in by typing your password. After initial login, whenever you're asked for your
password in the same session, you can just place your finger lightly on the Touch ID sensor to authenticate. You can also use Touch ID to make online purchases
securely with Apple Pay. For more information about Apple Pay, see Use Wallet & Apple Pay in the macOS User Guide.

Lock your MacBook Air.

Press Touch ID to quickly lock your screen.


https://store.apple.com
https://support.apple.com/guide/mac-help/mchl16fbf90a/
https://support.apple.com/guide/mac-help/mchl4773988b/

Turn off your MacBook Air.

To turn off your MacBook Air, choose Apple menu & > Shut Down. To put your MacBook Air to sleep, choose Apple menu & > Sleep.

Use function keys.
The function keys on the top row provide shortcuts for these common system functions:

Brightness (F1, F2): Press  or = to decrease or increase the brightness of the screen.

Mission Control (F3): Press 2C to view what’s running on your MacBook Air, including all your spaces and open windows.

Spotlight Search (F4): Press C. to open Spotlight and search for something on your MacBook Air.

Dictation/Siri (F5): Press £ to activate dictation—you can dictate text wherever you can type (for example, in Messages, Mail, Pages, and other apps). To
activate Siri, press and hold £, then immediately speak your request.

Do Not Disturb (F6): Press & to turn Do Not Disturb on or off. When Do Not Disturb is on, you won'’t see or hear notifications onMacBook Air, but you can
view them later in Notification Center. See Notification Center to learn more.

Media (F7, F8, F9): Press <k to rewind, I to play or pause, or > to fast-forward a song, movie, or slideshow.

Mute (F10): Press ©lto mute the sound from the built-in speakers or 3.5 mm headphone jack.

Volume (F11, F12):Press <I' or <l'l to decrease or increase the volume of sound from the built-in speakers, 3.5 mm headphone jack, or Bluetooth audio
device.

Note: Function keys can perform actions in specific apps or may have alternative functions—for example, the F11 key can hide all open windows and show the

dictation; adjust keyboard shortcuts; and more. To learn more about keyboard settings, see Change Keyboard settings on Mac.

Use emoji and symbols.

categories or with search and insert symbols like pictographs.

Learn about keyboard shortcuts.

You can press key combinations to quickly perform certain tasks on yourMacBook Air, or to do things that you would normally do with a mouse or trackpad. For
example, press Command-C to copy selected text, then click where you want to paste the text and press Command-V. For a list of commonly used shortcuts, see
Keyboard shortcuts. If youre new to the Mac, you might also be interested in Are you new to Mac?

MacBook Air trackpad

You can do a lot on your MacBook Air using simple trackpad gestures —scroll through webpages, zoom in on documents, rotate photos, and more. With the

Force Touch trackpad, pressure-sensing capabilities add another level of interactivity. The trackpad provides feedback—when you drag or rotate objects, you feel a
subtle vibration when they’re aligned, allowing you to work with greater precision. For examples of force touch options, see the Apple Support article How to use
the Force Touch trackpad.

Here are some common gestures.

Gesture Action

Click: Press anywhere on the trackpad. Or enable “Tap to click” in Trackpad
Settings, and simply tap.

Force click: Click and then press deeper. You can use force click to look up
more information—click a word to see its definition, or an address to see a
preview that you can open in Maps.

Secondary click (that is, right-click): Click with two fingers to open shortcut
menus. If “Tap to click” is enabled, tap with two fingers. On the keyboard, press
the Control key and click the trackpad.

Two-finger scroll: Slide two fingers up or down to scroll.


https://support.apple.com/guide/mac-help/kbdm162/
https://support.apple.com/102309

Gesture Action

Pinch to zoom: Pinch your thumb and finger open or closed to zoom in or out
of photos and webpages.

Swipe to navigate: Swipe left or right with two fingers to flip through webpages,
documents, and more—like turning a page in a book.

Open Launchpad: Quickly open apps in Launchpad. Pinch closed with four or
five fingers, then click an app to open it.

Swipe between apps: To switch from one full-screen app to another, swipe left
or right with three or four fingers.

Customize your gestures.
In System Settings, click Trackpad in the sidebar. You can do the following:

* Learn more about each gesture

» Set the click pressure you prefer to use

» Decide whether to use pressure-sensing features

« Control the tracking speed

» Customize other trackpad features
Tip: If you find you’re force clicking when you don't intend to, try adjusting the click pressure to a firmer setting in Trackpad Settings. Or change the “Look up & data
detectors” option from the “Force Click with one finger” default setting to “Tap with three fingers.”

If you would like to use a Bluetooth® mouse or trackpad in addition to the trackpad on your MacBook Air, learn how to set it up atUse accessories.

Charge the MacBook Air battery

The battery in your MacBook Air recharges whenever the MacBook Air is connected to power.

Charge the battery.
Connect your MacBook Air to a power outlet using the included cable and power adapter. To learn more about the adapter and cable that came with your
MacBook Air, see What’s included with your MacBook Air.

Show battery status in menu bar.
Add a battery icon to your menu bar so you can quickly see information about your battery and open Battery settings. In System Settings, click Control Center, then
go to Battery on the right and click Show in Menu Bar. You can also choose to show battery percentage in the menu bar.

Customize battery settings.
You can set different options for your battery in System Settings.

» Optimized Battery Charging: This feature helps to reduce the wear on your battery and improve its lifespan by learning your daily charging routine. It
delays charging the battery past 80% when it predicts that you’ll be plugged in for an extended period of time, and aims to charge the battery before
you unplug. In System Settings, click Battery in the sidebar, click @ by Battery Health, then turn on Optimized Battery Charging.

* Low Power Mode: This option reduces energy usage. This is a good option for travel or when you’re away from a power source for an extended period
of time. In System Settings, click Battery in the sidebar, then choose from the options in the Low Power Mode pop-up menu.



Note: To customize other advanced settings, like dimming the display on battery, preventing automatic sleeping, and when to wake for network access, click
Options in Battery Settings.

Connect the power adapter.
To charge the battery on MacBook Air, use the MagSafe 3 port with the USB-C to MagSafe 3 Cable connected to the power adapter, or one of the Thunderbolt
ports with a USB-C Charge Cable connected to the power adapter.

Note: With the USB-C to MagSafe 3 Cable and the optional 70W USB-C Power Adapter, you can fast charge the MacBook Air up to 50 percent in around 30

minutes.

Check the battery’s charge.

Look at the battery status icon at the right of the menu bar to see the battery level or charging status. Or go to System Settings and click Battery in the sidebar.
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Charging Charged
Battery usage history.
Go to System Settings and click Battery to see your battery’s usage over the past 24 hours or the last 10 days.

Serven Omunage

Conserve battery power.
To extend battery life on a given charge, you can reduce the display brightness, close apps, and disconnect peripheral devices you’re not using. In System
Settings, click Battery in the sidebar to change your power settings. If your MacBook Air is in sleep when a device is connected to it, the device’s battery may drain.

Learn more.
For more information about:

How to monitor the battery in your Mac or check its condition, see Monitor your Mac laptop’s battery and Check the condition of your Mac laptop’s
battery in the macOS User Guide.

If your Battery Health says Service Recommended, see the Apple Support article If you see Service Recommended on your MacBook Air or MacBook
Pro.

Charging issues with your power adapter, see the Apple Support articles If your USB-C power adapter isn’t charging your Mac laptop, If your MagSafe
cable or power adapter isn't working, and If your Mac battery status is “Not Charging”.

The internal, rechargeable battery in your MacBook Air, and for conservation and performance tips, see Apple Lithium-ion Batteries.

Adapters for your MacBook Air

The following Apple adapters are available to connect your MacBook Air to power, external devices and displays, and more.

To see where your ports are located on your MacBook Air, see Take a tour of MacBook Air. You can learn about each port, and what it looks like, with the Apple
Support Article Identify the ports on your Mac.

Cable or Adapter Description
} = & USB-C to USB Adapter: Connect your MacBook Air to standard USB
accessories.

S —. USB-C to Lightning Cable: Connect your iPhone or other iOS or iPadOS
device to your MacBook Air for syncing and charging.

USB-C Digital AV Multiport Adapter: Connect your MacBook Air to an HDMI
== E display, while also connecting a standard USB device and a USB-C charge
J cable to charge your MacBook Air.


https://support.apple.com/guide/mac-help/mchlp1115/
https://support.apple.com/guide/mac-help/mh20865/
https://support.apple.com/108376
https://support.apple.com/102464
https://support.apple.com/HT203207
https://support.apple.com/guide/mac-help/mh20876/
https://www.apple.com/batteries
https://support.apple.com/109523

Cable or Adapter Description

f USB-C VGA Multiport Adapter: Connect your MacBook Air to a VGA projector
[ — or display, while also connecting a standard USB device and a USB-C charge
cable to charge your MacBook Air.

\ ; B Thunderbolt 3 (USB-C) to Thunderbolt 2 Adapter: Connect your MacBook Air
to Thunderbolt 2 devices.

Learn more.
See the Apple Support article Adapters for the Thunderbolt 4, Thunderbolt 3, or USB-C port on your Mac

Adapters and other accessories are sold separately. Visitapple.com, your local Apple Store, or other resellers for more information and availability. Review the
documentation or check with the manufacturer to make sure you choose the right product.

Use accessories with your MacBook Air

You can connect your MacBook Air with other devices, like a keyboard, mouse, or trackpad; wearable devices like AirPods; and more. There are two ways to
connect accessories: wirelessly using Bluetooth technology or by connecting a cable from the accessory to one of the Thunderbolt 4 / USB-C or Thunderbolt / USB
4 ports on your MacBook Air.

Before you begin.
Before you connect an accessory to your MacBook Air, do the following:

« Consult the documentation that came with your accessory.

« If you are connecting with a cable, make sure you have the correct cable. You may also need an adapter to connect the cable to the Thunderbolt /
USB 4 port on your MacBook Air. To learn more about your ports and their capabilities, see Take a tour of MacBook Air.

* Make sure your MacBook Air is updated to the latest version of macOS.

Connect a wireless accessory

Turn Bluetooth on.
Click the Control Center icon & in the menu bar. The Bluetooth icon # is blue when it’s turned on. If the icon is gray, click it to turn Bluetooth on.

Pair a Bluetooth accessory.

The first time you use a Bluetooth accessory with your MacBook Air, you must pair them. Consult the documentation that came with your accessory to make sure it
is ready to pair—for instance, you may need to flip a switch on the accessory to turn on Bluetooth. Both your Mac and the accessory must be turned on and near
each other.

When your accessory is ready to pair, open System Settings on your Mac and click Bluetooth in the sidebar. Select the accessory in the Nearby Devices list, then
click Connect.

Connect a Bluetooth accessory.

After you've paired an accessory, it automatically connects to your MacBook Air. You can check to see what Bluetooth devices you have connected to your
MacBook Air by clicking the Control Center icon & in the menu bar, then move your pointer over Bluetooth and click the arrow). Accessories that appear in the list
with a blue icon are connected.

If your accessory isn’t automatically connecting, open System Settings on your Mac and click Bluetooth. Make sure the accessory appears in the My Devices list. If
it doesn’t appear, follow the steps to pair the accessory.

Disconnect or forget a Bluetooth accessory.

To disconnect a Bluetooth accessory, open System Settings on your Mac and click Bluetooth. In the My Devices list, move your pointer over the accessory, then
click Disconnect. To forget a Bluetooth accessory so your MacBook Air doesn’t automatically connect to it, click the Information icon @ next to the accessory, then
click Forget This Device.

Connect a Magic Mouse, Magic Trackpad, or Magic Keyboard.
Connect the Magic Mouse, Magic Trackpad, or Magic Keyboard to your MacBook Air using the cable provided with your accessory. Then, slide the switch on your
accessory to on, so that the green is visible. Your accessory then pairs with your Mac.

After the accessory is paired with your MacBook Air, you can disconnect the cable and use the accessory wirelessly. Your Magic Mouse, Magic Trackpad, or Magic
Keyboard automatically connects to your Mac when Bluetooth is turned on.

Connect AirPods with your MacBook Air.
To pair and connect AirPods, see Pair AirPods with an Apple Device.

Connect an accessory with a cable

Some accessories can be connected to your MacBook Air with a cable. Depending on the capabilities of the accessory and the cable, you may also be able to
charge the accessory or transfer data when connected.

Consult the documentation that came with your accessory before connecting it. Some accessories have an additional power source that also needs to be plugged
in.
To connect an accessory, you need to use a cable that fits both the port on your accessory as well as the Thunderbolt / USB 4 port on your MacBook Air. If the

cable doesn’t have the right connector for your Mac, you may use an adapter to connect the cable. For more information about adapters, what they look like, and
what ports to use, see Adapters for the Thunderbolt 4, Thunderbolt 3, or USB-C port on your Mac


https://support.apple.com/102477
https://apple.com/store
https://support.apple.com/guide/airpods/dev7c85810f2
https://support.apple.com/102477

Tip: Some accessories need to be approved the first time they’re connected, see Allow accessories to connect to Mac in the macOS User Guide to learn more.

Learn more.

See Bluetooth settings on Mac and About USB on Mac in the macOS User Guide. To learn more about connecting a Magic Mouse, Magic Trackpad, or Magic
Keyboard, see Set up your Magic Keyboard, Magic Mouse, or Magic Trackpad with your Mac. If you see a note that USB devices are disabled, see If you see USB
Devices Disabled on your Mac.

Use an external display with your MacBook Air
You can use an external display, like the Apple Studio Display, or a projector or TV with your MacBook Air. The Thunderbolt / USB 4 ports on your MacBook Air

support video output.
Before you begin
Connect your display to power before you connect it to MacBook Air.

Use the correct cable for your display.
Check the documentation that came with your display and make sure you have the correct cable to connect your display.

Identify the ports on your MacBook Air.
Before you connect a display to your MacBook Air, it's useful to know what ports your Mac has. To familiarize yourself with the ports on your MacBook Air and
where they are located, see Take a tour of MacBook Air. To learn more about different types of ports and what they do, seeldentify the ports on your Mac.

Check technical specifications.
To learn more about what type of display your MacBook Air can support, you can check your Technical Specifications. Open System Settings, choose Help >
MacBook Air Specifications, then locate Display Support (you may need to scroll).

Connect a display to MacBook Air

Your MacBook Air can support one external display with up to 6K resolution at 60 Hz or 4K resolution at 144 Hz. Connect the display to aThunderbolt / USB 4 port.

When you want even more space to work, MacBook Air with M3 chip can support up to two external displays when the laptop lid is closed. The primary display can
support up to 6K resolution at 60 Hz or 4K resolution at 144 Hz, and the secondary display can support up to 5K resolution at 60 Hz or 4K resolution at 100 Hz.
Connect the second external display to the second Thunderbolt / USB 4 port. To use MacBook Air with two external displays, you must have the lid closed, be
plugged into power, and be connected to an external keyboard and mouse or trackpad. For more information, see the Apple Support Article, Connect two displays
to MacBook Air with M3.

Connect a display or projector to your MacBook Air.
You can connect several different types of displays and projectors to your MacBook Air. If the display cable has a connector that doesn’t match the
Thunderbolt / USB 4 ports on your MacBook Air, you can use an adapter (sold separately) to connect the display.

e USB-C display: Connect the display to a Thunderbolt / USB 4 port on your MacBook Air.

o HDMI display or TV: Use a USB-C Digital AV Multiport Adapter to connect the HDMI display or TV to a Thunderbolt / USB 4 port on your MacBook Air.
* VGA display or projector: Use a USB-C VGA Multiport Adapter to connect the display or projector to a Thunderbolt / USB 4 port on your MacBook Air.

To learn more about adapters for your MacBook Air, see Adapters and Adapters for the Thunderbolt 4, Thunderbolt 3, or USB-C port on your Mac

To purchase an adapter, you can visit apple.com, your local Apple Store, or other resellers for more information and availability. Review the display’s
documentation or check with the display’s manufacturer to make sure you choose the right product.

Use Apple TV with AirPlay.
If you have an TV connected to Apple TV, you can use AirPlay to mirror your MacBook Air screen on your TV screen. See Stream content on a larger screen for
details.

After you have connected your display

Adjust and arrange displays.


https://support.apple.com/guide/mac-help/mchlf779ae93/
https://support.apple.com/guide/mac-help/blth8111/mac
https://support.apple.com/guide/mac-help/mchlp1161/
https://support.apple.com/HT201178
https://support.apple.com/102204
https://support.apple.com/109523
https://support.apple.com/117373
https://support.apple.com/102477
https://apple.com

After you connect an external display or projector, go to System Settings and click Displays in the sidebar to set how the displays are arranged, choose which to
use as your main display, and adjust resolution and refresh rate (Hz). If you increase the refresh rate for your display, you should select a lower resolution for best
performance.

If you connect two displays to your MacBook Air with M3 chip, the display you connect first is the primary display. To change the primary display, disconnect them,
then reconnect in a different order. When you have two displays connected to your MacBook Air with M3 chip and you open the lid, the laptop screen replaces the
second display.

If you want to mirror your screen, click the display that you want to act as a mirror, then choose the mirror option from the “Use as” menu.

Troubleshooting.
To troubleshoot an issue with an external display, see If your external display is dark or low resolution.


https://support.apple.com/102501

Get started with macOS

Set up your Mac

Set up your MacBook Air

When you set up your new MacBook Air, you can customize certain settings for your Mac, set up features like Touch ID, and transfer data from another computer.
If you already have a Mac, iPad, or iPhone, you may also have the option to skip several steps by using your existing settings in order to set up your new Mac more
quickly.

Follo

If yGu need additional support while seﬁng up your Mac, you can speak with an Apple expert by chat, email, on the phone, or set up an appointment at the Genius
Bar. Learn more at Genius Bar Reservation and Apple Support Options.

Setup Assistant walks you through the settings needed to start using your Mac. When setup is complete, seeWhen you’re done setting up your Mac for next steps.

If you'd like to walk through each step of the process, choose a link below.

e If you're new to Mac: See Set up your Mac for new Mac users.

« If you're already a Mac user: See Set up your Mac for current Mac users.

Set up your MacBook Air for new Mac users
This walk-through covers each step of the setup process and is intended to be used alongside Setup Assistant.

Tip: Some steps may require you to scroll to select an option. If you're not sure how to scroll on a Mac, just slide two fingers up and down on your trackpad. If you’d
like to adjust gestures later, learn how to do so with Trackpad.

Before you begin

« If you have an iPhone or iPad, keep these close at hand during setup, since some steps may require verification on another device.

« You have the opportunity to transfer data from another computer, like a Windows PC, during setup. If you want to do this, make sure that you have the
computer that you want to transfer data from, and that it is updated to the latest available software version.

» Setup Assistant makes setting up your MacBook Air easy and shouldn’t take too long to complete. If you choose to transfer data, however, set aside
additional time.

Set your language, country or region, and connect to Wi-Fi

Choose your language.
This sets the language for your Mac. To change the language later, openSystem Settings, click Language & Region in sidebar, then choose your options.

Set your country or region.
This sets the format of dates, currencies, temperature, and more for your Mac. To change your settings later, open System Settings, click General in the sidebar,
click Language & Region, then choose your options.

®

Select Your Country or Region

Turn on Accessibility features.

View accessibility options for Vision, Motor, Hearing, and Cognitive abilities, or click Not Now. If you want to set up your Mac with VoiceOver, press the Escape
button on your keyboard. You can also triple-click Touch ID, the top right button on your keyboard, to view additional accessibility options. To learn more, see
Accessibility.

Connect to a Wi-Fi network.


https://www.apple.com/retail/geniusbar/

Choose your Wi-Fi network and enter the password, if necessary. If you're using Ethernet, you can also click Other Network Options and follow the onscreen
instructions. You need an additional Ethernet adapter to connect the Ethernet cable to the USB-C port on your MacBook Air, such as the Belkin USB-C to Gigabit
Ethernet Adapter.

To change the Wi-Fi network later, open System Settings, click Wi-Fi in the sidebar, then choose a network and enter the password, if necessary.
Note: During setup, you may be prompted to download the latest version of macOS. Follow the instructions to install, then continue with the setup process.

Transfer information from another computer

You can migrate your data—like files, contacts, accounts, and more—from a Windows PC to your new Mac. If you have another Mac you’d like to transfer from, see
Transfer information from another Mac. You can either transfer the data wirelessly, or you can connect your Windows PC to yourMacBook Air with an Ethernet
cable.

V)

Migration Assistant

Before you begin.
Ensure that your Windows PC is updated to the latest available software version. Then download Migration Assistant on your Windows PC. To download the right
Migration Assistant for your operating system, and to learn more about this process, see Transfer from PC to Mac with Migration Assistant.

Transfer data wirelessly.
Your Windows PC and your new Mac must be on the same Wi-Fi network. Click your Windows PC on the setup screen and follow the instructions.

Transfer data using an Ethernet cable.

Directly connect your Windows PC to your Mac by using an Ethernet cable. You need an Ethernet adapter to connect the cable to the USB-C port on your
MacBook Air, such as the Belkin USB-C to Gigabit Ethernet Adapter. You may need an adapter to connect the Ethernet cable to your Windows PC, depending on
its ports. After you connect them, click your Windows PC on the setup screen and follow the instructions.

Transfer data later.
You may also choose to not transfer data at this time. If so, click Not Now in the Migration Assistant Window. To transfer data after setup, seeTransfer your data.
Sign in with Apple ID and set up your computer account

Sign in with your Apple ID.

If you already have another Apple device, like an iPhone or iPad, you likely have anApple ID. If you don’t have an Apple ID, you can create one now (it's free).

Your Apple ID consists of an email address and a password. It’s the account you use for everything you do with Apple—including using the App Store, Apple TV
app, iCloud, and more. Your Apple ID is not the same as the username and password you use to sign into your Mac computer account. To learn more, see Apple
ID.

Tip: It’'s best to have your own Apple ID and not share it.
On this screen, do any of the following:
If you have an Apple ID: Enter your email address and password for your Apple ID. If you have an iPhone or iPad, a verification code is sent to this

device. If you don’t have an iPhone or iPad, a verification code is texted to the phone number associated with your Apple ID. If you don't receive the
verification code or you don’t receive the text, follow the onscreen prompts.

If you don’t have an Apple ID: Click “Create new Apple ID.”

If you have forgotten your Apple ID or password: Click “Forgot Apple ID or password.”

If you don’t want to sign in with or create an Apple ID at this time: Click Set Up Later. After setup, you can sign in with an Apple ID or create a new
Apple ID. Open System Settings, then click “Sign in with your Apple ID” in the sidebar.

Note: After you've signed in with your Apple ID, read the terms and conditions. To accept, check the box, then click Agree and proceed.

Create a computer account.
Add your name, then create an account name and password, which can later be used to unlock your MacBook Air or approve other actions. You can add an
optional hint to help retrieve your computer account’s password if you forget it. To change your account’s login picture, click it, then choose an option.

Create a Computer Account
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Note: Your computer account is not the same as your Apple ID, though if you ever forget the password to unlock your Mac, you can use your Apple ID to reset the
password if you check this option during setup.
Make this your new Mac

If you've already set up another device with iOS 15 or later or iPadOS 15 or later, a screen appears for express setup, Make This Your New Mac. If you don’t have
an iPhone or iPad with the right software version, you do not see this step. (Not sure what software version is on your iPhone or iPad? See Find the software
version on your iPhone, iPad, or iPod.)

When you use Make This Your New Mac, you skip several of the setup steps by using the settings stored in your iCloud account. To use your current settings, click
Continue. The setup process jumps to Set up Touch ID and Apple Pay.

If you want to customize your settings for your new MacBook Air, click Customize Settings and proceed to the next step.
Customize your Mac’s privacy and security settings, turn on Screen Time, and enable Siri

Enable Location Services.
Choose whether to allow apps like Maps to use your Mac’s location. To change your Location Services settings later, open System Settings, click Privacy &
Security in the sidebar, then click Location Services and choose your options.

If you don’t enable Location Services, you see a screen to choose your time zone.

Share analytics with Apple and Developers.
Choose whether to send diagnostics and data to Apple, and whether Apple can share crash and usage data with developers. To change these settings later, open
System Settings, click Privacy & Security in the sidebar, click Analytics & Improvements (you may need to scroll), and choose options.

Set up Screen Time.

Screen Time lets you see your daily and weekly usage of your MacBook Air, set limits on how long you can use certain apps, manage children’s screen time, and
more. To turn on, click Continue; otherwise click Set Up Later. If you choose to set up later, open System Settings and click Screen Time in the sidebar to choose
your options. For more options and details, see Screen Time.

Secure your data with FileVault.
FileVault helps to keep your data secure. During setup, you can choose to turn on FileVault to protect your data, and you can choose to allow your iCloud account
to unlock your disk if you forget your password. To learn more about FileVault and how to set it up later, see Encrypt Mac data with FileVault.

Enable Siri and “Hey Siri.”

You can turn on Siri and “Hey Siri” (so you can speak your Siri requests) during setup. To set up Siri, click Enable Ask Siri. To set up “Hey Siri,” speak several Siri
commands when prompted. To turn on Siri and “Hey Siri” later, open System Settings, click Siri & Spotlight in the sidebar, and choose your options. To learn more
about Siri, see Siri.

You may also choose to share audio with Apple to improve Siri during setup. You can always change whether or not to share audio later. Open System Settings,
click Privacy & Security in the sidebar, click Analytics & Improvements (you may need to scroll), and choose your options.

Set up Touch ID and Apple Pay
Set up Touch ID.

You can add a fingerprint to Touch ID (the top-right button on your keyboard) during setup, which you can use to unlock your MacBook Air, authorize purchases
with Apple Pay, and sign into some third-party apps. Follow the onscreen instructions to set up Touch ID. To set up Touch ID later, or to add additional fingerprints,
open System Settings, then click Touch ID & Password in the sidebar. To add a fingerprint, click + and follow the onscreen instructions.

To learn more, see Use Touch ID on Mac in the macOS User Guide.
Set up Apple Pay.

If you set up Touch ID, you can set up Apple Pay and add a debit, credit, or store card that can be used to make purchases with Touch ID. Enter your card details
and follow the on-screen prompts. If you already use a card for media purchases, you might be prompted to verify this card first.

To set up Apple Pay or add additional cards later, open System Settings, then click Wallet & Apple Pay. Follow the onscreen prompts to set up Apple Pay.

Note: The card issuer determines whether your card is eligible to use with Apple Pay, and may ask you to provide additional information to complete the verification
process. Many credit and debit cards can be used with Apple Pay. For information about Apple Pay availability and current credit card issuers, see the
Apple Support article Apple Pay participating banks.

Set desktop appearance

Choose your look.
Select Light, Dark, or Auto for your desktop appearance. Later, if you want to change the choice you make during setup, open System Settings, click Appearance,
then select an option. You can also set other appearance settings, such as highlight color or sidebar icon size.

Note: If you choose to do express setup with Make This Your New Mac, you skip this step.

Setup is complete

Your new MacBook Air is ready to go. See When you're done setting up your Mac for next steps.

Set up your MacBook Air for current Mac users

This walk-through covers each step of the setup process and is intended to be used alongside Setup Assistant.

Before you begin

« Keep your other Mac, or your iPhone or iPad, close at hand during setup, since some steps may require verification on another device.

» You have the opportunity to transfer data from another Mac during setup. If you want to do this, make sure that you have the computer that you want to
transfer data from, and that it is updated to the latest available software version.
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» Setup Assistant makes setting up your MacBook Air easy and shouldn’t take too long to complete. If you choose to transfer data, however, set aside
additional time.

Set your language, country or region, and connect to Wi-Fi
Choose your language.

This sets the language for your Mac. To change the language later, openSystem Settings, click Language & Region in sidebar, then choose your options.

Set your country or region.
This sets the format of dates, currencies, temperature, and more for your Mac. To change your settings later, open System Settings, click General in the sidebar,
click Language & Region, then choose your options.
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Seloct Your Country or Region

Turn on Accessibility features.
View accessibility options for Vision, Motor, Hearing, and Cognitive abilities, or click Not Now. If you want to set up your Mac with VoiceOver, press Esc on your
keyboard. You can also triple-click Touch ID to view additional accessibility options. To learn more, see Accessibility.

Connect to a Wi-Fi network.

Choose your Wi-Fi network and enter the password, if necessary. If you're using Ethernet, you can also click Other Network Options and follow the onscreen
instructions. You need an additional Ethernet adapter to connect the Ethernet cable to the USB-C port on your MacBook Air, such as the Belkin USB-C to Gigabit
Ethernet Adapter.

To change the Wi-Fi network later, click the Wi-Fi status icon=" in the menu bar, or open System Settings and click Wi-Fi in the sidebar, then choose a network
and enter the password, if necessary.

Note: During setup, you may be prompted to download the latest version of macOS. Follow the instructions to install, then continue with the setup process.
Tip: After setup, if you don’t see the Wi-Fi status icon =" in the menu bar, you can add it. Open System Settings, click Control Center in the sidebar, then select
“Show in Menu Bar” for Wi-Fi.

Transfer information from another Mac

You can migrate your data—like files, contacts, accounts, and more—from another Mac to your new MacBook Air. You may also choose to transfer information
from a Time Machine backup or a startup disk located on your Mac. When transferring from another Mac, you can either transfer the data wirelessly, or you can
connect your Mac to your MacBook Air with an Ethernet cable.

If you're restoring your Mac, see Restore your Mac from a back up.
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Migration Assistant

Before you begin.
Ensure that the other Mac is updated to the latest available software version. Then open Migration Assistant on the Mac that you are transferring from. Migration
Assistant is located in the Utilities folder of the Applications folder.

Transfer data wirelessly.
Transfer information wirelessly from another Mac to your new Mac, if both computers are near each other. Click your other Mac on the setup screen, and follow the
instructions.

Transfer data using an Ethernet cable.

Directly connect your Mac to the other Mac by using an Ethernet cable. You need an Ethernet adapter to connect the Ethernet cable to the USB-C port on your
MacBook Air, such as the Belkin USB-C to Gigabit Ethernet Adapter. You may need an adapter to connect the Ethernet cable to your other Mac, depending on its
ports. After you connect them, click your other Mac on the setup screen and follow the instructions.

Transfer data later.
You may also choose to not transfer data at this time. If so, click Not Now in the Migration Assistant Window. To transfer data after setup, seeTransfer your data.

Learn more.
To learn more about this process, see Transfer to a new Mac with Migration Assistant.

Sign in with Apple ID and set up your computer account

Sign in with your Apple ID.
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When you sign in with your Apple ID during setup, you receive a verification code on your other Apple devices. To proceed, enter the verification code on your new
MacBook Air. If you don't receive the code, or don’t have the device, you may choose to have the verification code sent to you by text or phone call. If you can’t use
the phone number associated with your Apple ID, choose “Can’t use this number” and follow the onscreen instructions.

If you need to create an Apple ID, choose “Create new Apple ID.” If you have forgotten your Apple ID or password, choose “Forgot Apple ID or password.”

If you don’t want to sign in with or create a new Apple ID now, click Set Up Later. After setup, you can sign in with an Apple ID or create a new Apple ID. Open
System Settings, then click “Sign in with your Apple ID” in the sidebar.

Note: After you've signed in with your Apple ID, read the terms and conditions. To accept, check the box, then click Agree and proceed.

Create a computer account.
Add your name and create an account name and password, which can later be used to unlock your MacBook Air or approve other actions. You can add an optional
hint to help retrieve your computer account’s password if you forget it. To change your account’s login picture, click it, then choose an option.

Create a Computer Account
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Note: Your computer account is not the same as your Apple ID, though if you ever forget the password to unlock your Mac, you can use your Apple ID to reset the
password if you check this option during setup.

Make this your new Mac

If you've already set up another device with macOS 12 or later, iOS 15 or later, or iPadOS 15 or later, a screen appears for express setup, Make This Your New
Mac. If you don’t have a Mac, iPad, or iPhone with the right software version, you don’t see this step. (Not sure what software version is on your Mac, iPhone, or
iPad? See Find out which macOS your Mac is using or Find the software version on your iPhone, iPad, or iPod)

When you use Make This Your New Mac, you skip several of the setup steps by using the settings stored in your iCloud account. To use your current settings, click
Continue. The setup process jumps to Set up Touch ID and Apple Pay.

If you want to customize your settings for your new MacBook Air, click Customize Settings and proceed to the next step.
Customize your Mac’s privacy and security settings, turn on Screen Time, and enable Siri

Enable Location Services.
Choose whether to allow apps like Maps to use your Mac’s location. To change your Location Services settings later, open System Settings, click Privacy &
Security in the sidebar, then click Location Services and choose your options.

If you don’t choose to enable location services, you see a screen to choose your time zone.

Share analytics with Apple and Developers.
Choose whether to send diagnostics and data to Apple, and whether Apple can share crash and usage data with developers. To change these settings later, open
System Settings, click Privacy & Security in the sidebar, click Analytics & Improvements (you may need to scroll), and choose options.

Set up Screen Time.

Screen Time lets you see your daily and weekly usage of your MacBook Air, set limits on how long you can use certain apps, manage children’s screen time, and
more. To turn on Screen Time, click Continue; otherwise click Set Up Later. If you choose to set up later, open System Settings and click Screen Time in the
sidebar to choose your options. For more options and details, see Screen Time.

Secure your data with FileVault.

FileVault helps to keep your data secure. During setup, you can choose to turn on FileVault to protect your data, and you can choose to allow your iCloud account
to unlock your disk if you forget your password. To learn more about FileVault, and how to set it up later if you choose to not set up now, see Encrypt Mac data with
FileVault.

Enable Siri and “Hey Siri.”

You can turn on Siri and “Hey Siri” (so you can speak your Siri requests) during setup. To set up Siri, click Enable Ask Siri. To set up “Hey Siri,” speak several Siri
commands when prompted. To turn on Siri and “Hey Siri” later, open System Settings, click Siri & Spotlight in the sidebar, and choose your options. To learn more
about Siri, see Siri.

You may also choose to share audio with Apple to improve Siri. You can always change whether or not to share audio later. Open System Settings, click Privacy &
Security in the sidebar, click Analytics & Improvements (you may need to scroll), and choose your options.

Set up Touch ID and Apple Pay
Set up Touch ID.

You can add a fingerprint to Touch ID, which you can use to unlock your MacBook Air, authorize purchases with Apple Pay, and sign into some third-party apps.
Follow the onscreen instructions to set up Touch ID. To set up Touch ID later, or to add additional fingerprints, open System Settings, then click Touch ID &
Password in the sidebar. To add a fingerprint, click + and follow the onscreen instructions.

To learn more, see Use Touch ID on Mac in the macOS User Guide.
Set up Apple Pay.

If you set up Touch ID, you can set up Apple Pay and add a debit, credit, or store card that can be used to make purchases with Touch ID. Enter your card details
and follow the onscreen prompts. If you already use a card for media purchases, you might be prompted to verify this card first.
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To set up Apple Pay or add additional cards later, open System Settings, then click Wallet & Apple Pay. Follow the onscreen prompts to set up Apple Pay.

Note: The card issuer determines whether your card is eligible to use with Apple Pay, and may ask you to provide additional information to complete the verification
process. Many credit and debit cards can be used with Apple Pay. For information about Apple Pay availability and current credit card issuers, see the
Apple Support article Apple Pay participating banks.

Set desktop appearance

Choose your look.

Select Light, Dark, or Auto for your desktop appearance. Later, if you want to change the choice you make during setup, open System Settings, click Appearance,
then select an option. You can also set other appearance settings, such as highlight color or sidebar icon size.

Note: If you choose to do express setup with Make This Your New Mac, you skip this step.

Setup is complete

Your new MacBook Air is ready to go. See When you're done setting up your Mac for next steps.

When you’re done setting up your MacBook Air

After you're done setting up your MacBook Air, you can now start making it yours. Start to personalize your Mac by setting up email and calendar accounts,
adjusting text display by making text and other items on the screen bigger, or customizing the desktop picture on your Mac. Learn how to seamlessly use your
MacBook Air with other Apple devices with Work with multiple devices and Share content between devices. If you're interested in apps, learn more about the
Included apps or how to install new apps, including iPhone and iPad apps that you have previously purchased, on your Mac withApp Store. (Note that many, but
not all, iPhone and iPad apps are available on Mac.)

If youre new to Mac, see Are you new to Mac? to learn some helpful tips. You may also find What's it called on my Mac?in the macOS User Guide and the Apple
Support article Mac tips for Windows switchers helpful. Whether you’re new to Mac or looking for a refresher on macOS, learn more about getting started with your
Mac and explore the Desktop and menu bar, Finder, Dock, Control Center, and more.

Tip: Check out Tips for your Mac. Open Finder, click Help in the Menu bar, then choose “Tips for your Mac.”

Finally, get to know your new MacBook Air. Learn more about the ports, built-in camera, and other features of the hardware with Take a tour of MacBook Air.
Discover the capabilities your Magic Keyboard and learn about and adjust gestures with Trackpad. You can also connect another display with Use an external
display or connect wireless accessories, like another keyboard or a mouse, with Use accessories.

Apple ID and iCloud

Apple ID on Mac

Your Apple ID is an account that lets you access all Apple services. Use your Apple ID to download apps from the App Store; access media in Apple Music, Apple
Podcasts, Apple TV, and Apple Books; keep your content up to date across devices using iCloud; set up a Family Sharing group; and more.

You can also use your Apple ID to access other apps and websites (see Use Sign in with Apple on Mac in the macOS User Guide).

Important: If you forget your Apple ID password, you don’t need to create a new Apple ID. Just click the “Forgot Apple ID or password?” link in the sign-in window
to retrieve your password.

If other family members use Apple devices, make sure that each family member has their own Apple ID. You can create Apple ID accounts for your kids and share
purchases and subscriptions with Family Sharing, described later in this section.

To view the services you can use with your Apple ID, see the Apple Support article Where can | use my Apple ID?

All in one place.
Manage everything related to your Apple ID in the same place. Open System Settings on your MacBook Air—your Apple ID and Family Sharing settings are at the
top of the sidebar. To sign in with Apple ID, if you haven't already, click “Sign in with your Apple ID” at the top of the sidebar.

Manage family members, panental
controls, purchases, and more
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Update account, security, and payment information.
In System Settings, click your Apple ID in the sidebar, then select an item to review and update the information associated with your account.

» Overview: Lets you know if your account is set up and working properly—if not, you see tips and notifications here.

» Personal Information: Update your name, birthdate, and Memoji or photo associated with your Apple ID. You can also set up your preferences for
communication from Apple, and see how your data is managed.

» Sign-In & Security: Change your Apple ID password, turn on two-factor authentication, add or remove phone numbers and emails you can use to sign
in, and set up Account Recovery or Legacy Contact. See Use Sign in with Apple in the macOS User Guide.

« Payment and Shipping: Manage the payment methods affiliated with your Apple ID, and your shipping address for purchases from the Apple Store.
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 jCloud: Click iCloud, then choose which iCloud features you want to turn on. You can also turn on iCloud+ features and manage your iCloud storage.
When you turn on an iCloud feature, your content is stored in iCloud, so you can access any content on any device with iCloud turned on and signed in
with the same Apple ID. To learn more about iCloud, see Use iCloud with your Mac, as well as Apps and features that use iCloud and What is iCloud+?
in the iCloud User Guide.

* Media & Purchases: Manage the accounts linked to Apple Music, Apple Podcasts, Apple TV, and Apple Books; select purchasing settings; and
manage your subscriptions.
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See all your devices.
See all the devices linked to your Apple ID. You can verify that Find My [device] is turned on for each one (see Find My), see the status of iCloud Backup for an iOS
or iPadOS device, or remove a device from your account if you no longer own it.

Family Sharing.
With Family Sharing, you can set up a family group with up to six members. Then you can share device locations or mark devices as lost in Find My. You can also
manage how your children use their devices by creating Apple ID accounts for your kids and setting Screen Time limits (see Screen Time).

With Family Sharing, you can share subscriptions, including Apple TV+, Apple Music, iCloud+, and more. You can also share purchases from the App Store, Apple
TV app, Apple Books, and iTunes Store. Family members can still use their own iCloud accounts. You can pay for family purchases with one credit card, while
approving your kids’ spending right from your MacBook Air. To manage your Family Sharing settings, click Family in System Settings. To learn more, see the Apple
Support article Set up Family Sharing.

Learn more.
To learn more about iCloud and Family Sharing, see Use iCloud with your Mac and Manage a Family Sharing group on Mac in the macOS User Guide.

Use iCloud with your MacBook Air
With iCloud, you can keep your information up to date on all your devices, and collaborate with friends and family. YourMacBook Air works seamlessly with your
iPhone, iPad, iPod touch, or Apple Watch when you use iCloud and sign in to each of them with the same Apple ID.

If you didn’t turn on iCloud when you first set up your Mac, open System Settings, then click “Sign in with your Apple ID” in the sidebar. After you are signed in, click
iCloud, then turn iCloud features on or off. To learn more, see Set up iCloud features on Mac in the macOS User Guide and Sign in to iCloud on all your devices in
the iCloud User Guide.

Access your content across devices.
With iCloud, you can securely store, edit, and share your documents, photos, and videos across devices to make sure you're always up to date. To get started, see
Access your iCloud content.

Use your MacBook Air with other devices.

Seamlessly move content between your MacBook Air and other devices using Continuity. Justsign in on each device with your Apple ID, and whenever your
MacBook Air and devices are near each other, they work together in convenient ways. For instance, you can start a task on one device and finish it on another, use
your iPhone as a webcam for your MacBook Air, stream your screen to another Mac or Apple TV with AirPlay, set up your iPad to work side by side your

MacBook Air with Sidecar, and more. See Share content between devices, Work with multiple devices, and Stream content on a larger screen.

For a list of system requirements for devices that support Continuity, see the Apple Support article System requirements for Continuity features on Apple devices.
To learn more about using Continuity with your MacBook Air, see the Apple Support article Use Continuity to connect your Mac, iPhone, iPad, and Apple Watch or
go to All your devices.

CE=. e =
a Ashiny Rico Q
g'» Asrvey Rco
a o -~

Q : o=

@ CE .

] e

W 8 e
0 | a M

Do more with iCloud+.

iCloud+ is a subscription service that gives you more space to store your photos, files, and more. You can share your iCloud+ storage plan through Family Sharing.
iCloud+ also includes iCloud Private Relay, HomeKit Secure Video, and custom email domains for your Mail address on iCloud.com. To learn more about what
iCloud+ has to offer, see What is iCloud+? in the iCloud User Guide.

Access your iCloud content on your Mac
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iCloud helps you keep your most important information—like your photos, files, notes, iCloud Keychain, and more —safe, up to date, and available across all your
devices. It’s built into every Apple device, and everyone gets 5 GB of storage to start. (Purchases you make from the App Store, Apple TV app, Apple Books, or
iTunes Store don’t count toward your available space.)

So if you have an iPhone, iPad, or iPod touch, just sign in on each device with yourApple ID, turn on iCloud, and you have everything you need. You can upgrade
to iCloud+ if you need more storage and premium features including iCloud Private Relay, Hide My Email, Custom Email Domain, and HomeKit Secure Video
support.

For system requirements about devices that support iCloud, see the Apple Support article System requirements for iCloud.

Automatically store your desktop and Documents folder in iCloud Drive.

You can save files in your Documents folder or on your desktop, and they’re automatically available on iCloud Drive and accessible wherever you are. When
working with iCloud Drive, you have access to files on your MacBook Air, on your iPhone or iPad in the Files app, on the web atiCloud.com, or on a Windows PC in
the iCloud for Windows app. When you make changes to a file on a device or on iCloud Drive, you can see your edits wherever you view the file.

To get started, open System Settings, click on your Apple ID in the sidebar, click iCloud, then turn on iCloud Drive. To learn more, see Set up and use iCloud Drive
on all your devices in the iCloud User Guide. Also see the Apple Support article Add your Desktop and Documents files to iCloud Drive.

Store and share photos.
Store your photo library in iCloud and see your photos and videos, as well as the edits you make to them, on all your devices. To get started with iCloud Photos,
open System Settings, click on your Apple ID in the side bar, click iCloud, then turn on Photos.

Use iCloud Shared Photo Library to share photos and videos with up to five other people. Everyone can make changes—like adding new content, making edits, or
adding comments—to the shared library. Smart suggestions make it easy to add particular photos from your collection, such as photos featuring a specific person
or taken on a certain date. To get started, go to Photos > Settings, click the Shared Library tab, and follow the onscreen instructions. To learn more about iCloud
Photos, see Use iCloud Photos on iCloud.com in the iCloud User Guide.

Enjoy your purchases anywhere.
When you’re signed in to your devices with the same Apple ID, purchases you’ve made on the App Store, Apple TV app, Apple Books, and iTunes Store are
available at any time, no matter which computer or device you used to purchase them. So all your music, movies, books, and more are available wherever you go.

Locate your MacBook Air with Find My Mac.

If your MacBook Air is missing and you have Find My Mac turned on, you can use Find My to locate it on a map, lock its screen, and even erase its data remotely.
To turn on Find My Mac, open System Settings, click your Apple ID in the side bar, click iCloud, click Show All, then turn on Find My Mac. See the Apple Support
article If your Mac is lost or stolen.

Note: If your MacBook Air has multiple user accounts, only one can have Find My Mac turned on.

Learn more.
See the iCloud User Guide and What is iCloud? in the macOS User Guide.

Find your way around

Desktop and menu bar on your Mac
The first thing you see on your MacBook Air is the desktop. The menu bar runs along the top of the screen, and the Dock appears at bottom.
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Tip: Can't find the pointer on the screen? To magnify it temporarily, move your finger rapidly back and forth on the trackpad. Or if you're using a mouse, slide it
back and forth quickly.

Desktop.

The desktop is where you do your work—whether it’s opening and using apps, working on files, searching yourMacBook Air or the web with Spotlight, and more.
To change your desktop picture, open System Settings, click Wallpaper in the sidebar, then choose an option. You can also store files on your desktop and keep
them organized using stacks. To learn more about the desktop, including how to use stacks, see Get to know the Mac desktop.

Menu bar.

The menu bar runs along the top of the screen. Use the menus on the left side to choose commands and perform tasks in apps. The menu items change,
depending on which app you’re using. Use the icons on the right side to connect to a Wi-Fi network, check your Wi-Fi status =, open Control Center &, check your
battery charge ®, search using Spotlight @, and more.

Tip: You can change the icons that appear in the menu bar. See Control Center.


https://support.apple.com/HT204230
https://www.icloud.com
https://support.apple.com/guide/icloud/set-up-icloud-drive-mm203b05aec8/icloud
https://support.apple.com/HT206985
https://support.apple.com/guide/icloud/photos-on-icloudcom-overview-mmbc402b84/1.0/icloud/1.0
https://support.apple.com/102481
https://support.apple.com/guide/icloud
https://support.apple.com/guide/mac-help/mh36832
https://support.apple.com/guide/mac-help/mh40612

Apple menu &.
The Apple menu contains frequently used items and always appears in the upper-left corner of the screen. To open it, click the Apple icons.

App menu.

You can have multiple apps and windows open at the same time. The name of the app that’s active appears in bold to the right of the Apple menus, followed by
that app’s unique menus. If you open a different app or click an open window in a different app, the name of the app menu changes to that app and the menus in
the menu bar change along with it. If you’re looking for a command in a menu and can't find it, check the app menu to see if the app you want is active.

Help menu.

Help for your MacBook Air is always available in the menu bar. To get help, open the Finder in the Dock, click the Help menu, and choose macOS Help to open the
macOS User Guide. Or type in the search field and choose a suggestion. To get help for a specific app, open the app and click Help in the menu bar. See

macOS User Guide.

Tip: You can add widgets from the widget gallery to your desktop, and even bring over widgets you have on your iPhone—without having to install the
corresponding app. To learn more see Manage windows on your Mac.

Learn more.
See Finder and The Dock.

Finder on your Mac

Represented by the blue icon with the smiling face, the Finder is the home base for your Mac. You use it to organize and access almost everything on your Mac,
including documents, images, movies, and any other files you have. To open a Finder window, click the Finder icon & in the Dock at the bottom of the screen.
Force click a file icon to quickly view its contents, or force click a filename to edit it. See Trackpad to learn about force clicking and other gestures.
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Get organized.

Your Mac has folders already created for common types of content—Documents, Pictures, Applications, Music, and more. As you create documents, install apps,
and do other work, you can create new folders to stay organized. To create a new folder, choose File > New Folder. See Organize files in folders on Mac in the
macOS User Guide.

Sync devices.
When you connect a device like an iPhone or iPad, it appears in the Finder sidebar. Click the device’s name to see options to back up, update, sync, and restore
your device.

The Finder sidebar.

The sidebar on the left shows the items you use often or want to open quickly. To see all your documents stored on iCloud Drive, click the iCloud Drive folder in the
sidebar. To see only the documents that you’re sharing and that are shared with you, click the Shared folder. To change what’s shown in the sidebar, choose
Finder > Settings.

Change how you view files and folders.
Click the pop-up menu button at the top of the Finder window to change how you view documents and folders. View them as iconsZ, in a list:=, in hierarchical

and other documents. You can also make quick adjustments, like rotating or marking up an image. To show the Preview pane options in the Finder, choose View >
Show Preview. To customize what’s shown, choose View > Show Preview Options, then select the options for your file type.

Tip: To show filenames in Gallery View, press Command-J and select “Show filename.”

To learn more about the different view options, see Change how folders are displayed in the Finderin the macOS User Guide.

Gallery View,  Previ o Pane
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Quick Actions.

In Gallery View or Column View, click the More button®! at the bottom right of the Finder window for shortcuts to manage and edit files directly in the Finder. You
can rotate an image, annotate or crop an image in Markup, combine images and PDFs into a single file, trim audio and video files, run shortcuts created with the
Shortcuts app, and create custom actions through Automator workflows (for example, watermarking a file). See Perform quick actions in the Finder on Macin the
macOS User Guide.


https://support.apple.com/guide/mac-help/mh26885/
https://support.apple.com/guide/mac-help/mchldaafb302/
https://support.apple.com/guide/mac-help/mchl97ff9142/

Quick Look.

Select a file and press the Space bar to open Quick Look. Use the buttons at the top of the Quick Look window to sign PDFs; trim audio and video files; and mark
up, rotate, and crop images without opening a separate app. To learn more about Quick Look and markup features, see View and edit files with Quick Look on Mac
and Mark up files on Mac in the macOS User Guide.

Tip: You can add alternative image descriptions that can be read by VoiceOver using Markup in Preview or Quick Look.
Get there faster.
The Go menu in the Finder menu bar is a quick way to get to folders and locations. Instead of using several clicks to navigate to the Utilities folder, choose Go >

Utilities. You can also choose Go > Enclosing Folder to return to the top level of nested folders. If you know the path to a specific folder, choose Go > Go to Folder,
then type the path. See Go directly to a specific folderin the macOS User Guide.

The Dock on your Mac
The Dock, at the bottom of the screen, is a convenient place to keep the apps and documents you use frequently.

Anps in your Dock Recerly cperad apes

Open an app or file.
Click an app icon in the Dock, or click the Launchpad icon  in the Dock to see all the apps on your Mac, then click the app you want. You can also search for an
app using Spotlight @ (in the top-right corner of the menu bar), then open the app directly from your Spotlight search results. Recently opened apps appear in the
center section of the Dock.
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Indicates an open app

Close an app.
When you click the red dot in the top-left corner of an open window, the window closes but the app stays open. Open apps have a black dot beneath them in the
Dock. To close an app, Control-click the app icon in the Dock and click Quit.

Add an item to the Dock.
Drag the item and drop it where you want it. Place apps in the left section of the Dock, and files or folders in the right section.

Remove an item from the Dock.
Drag it out of the Dock. The item isn’t removed from your MacBook Air—just from the Dock.

See everything that’s open on your Mac.

Press the Mission Control key 20 on your keyboard or swipe with three fingers on your trackpad to open Mission Control. View your open windows, desktop
spaces, full-screen apps, and more, and switch easily between them. You can also add the Mission Control icon & to the Dock. See See open windows and
spaces in Mission Control on Mac in the macOS User Guide.

See all open windows in an app.
Force click an app in the Dock to view all the app’s open windows. To Force click, click then press deeper.
Tip: Click Desktop & Dock in System Settings to change the appearance and behavior of the Dock. Make the Dock larger or smaller, move it to the left or right side

of the screen, set it to hide when you’re not using it, and more.

Learn more.
See Use the Dock on Mac in the macOS User Guide.

Notification Center on your Mac

Notification Center keeps all of your important information, reminders, and widgets in one convenient place. Get details about calendar events, stocks, weather, and
more—and catch up on notifications you might have missed (emails, messages, reminders, and more).

Open Notification Center.
Click the date or time at the top right of the screen, or swipe left from the right edge of the trackpad with two fingers. Scroll down to see more.


https://support.apple.com/guide/mac-help/view-and-edit-files-with-quick-look-mh14119/mac
https://support.apple.com/guide/mac-help/mchl1fd88863/
https://support.apple.com/guide/mac-help/mchlp1236
https://support.apple.com/guide/mac-help/open-windows-spaces-mission-control-mh35798/mac
https://support.apple.com/guide/mac-help/dock-mh35859/mac

Click to open
Notification Center.
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Focus on what you’re doing.

When you’re working, having dinner, or just don’t want to be disturbed, Focus can automatically filter your notifications so you see only the ones you specify. Focus
can pause all notifications or allow only certain ones to appear, and it can tell contacts that your notifications are silenced using a status in Messages. To set up
Focus, open System Settings, then click Focus in the sidebar. To turn Focus on or off, click& in the menu bar, then click the Focus section and choose a Focus.

You can customize a Focus to fit what you're currently doing, and allow notifications from certain people or apps, for phone calls or upcoming events, and more.
You can also share your Focus across devices and use Focus filters to hide distracting content in apps like Calendar and Messages.

Interact with your notifications.
Reply to an email, listen to the latest podcast, or view details about calendar events. Click the arrow in the top-right corner of a notification to view options, take
action, or get more information.

Set your notification settings.
Open System Settings, then click Notifications to select which notifications you see. Notifications are sorted by most recent.

Customize your widgets.

Click Edit Widgets (at the bottom of your notifications) to see the widget gallery and add, remove, or rearrange widgets. If you are signed in with the sameApple ID
on your iPhone and your Mac, you can also add your iPhone widgets to your desktop without having to install the corresponding apps on your Mac. You can drag
new widgets anywhere on your desktop or in Notification Center. You can also add third-party widgets from the App Store.

Learn more.
See Use Notification Center on Mac in the macOS User Guide.

Control Center on your Mac
Control Center groups all your menu bar extras into a single place, giving you instant access to the controls you use the most—like Bluetooth, AirDrop, Mic Mode,
Screen Mirroring, Focus, and brightness and volume controls—right from the menu bar. Click € in the upper-right corner of the screen to open Control Center.

Click for more options.
Click a button to see more options. For example, click the Wi-Fi button =" to see your preferred networks, other networks, or to open Wi-Fi Settings. To return to
the main Control Center view, click & again.
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Manage your desktop.


https://support.apple.com/guide/mac-help/notification-center-mchl2fb1258f/12.0/mac/12.0

Use Stage Manager to automatically organize your apps and windows and quickly switch between them. You can also group apps together to create workspaces
ideal for your workflow. See Manage windows on your Mac.

Monitor your mic.
The recording indicator shows when your computer’s microphone is in use or if it was used recently. This light increases security and privacy on your Mac by letting
you know if an app has access to the microphone.

Pin your Control Center favorites.

Drag a favorite item from Control Center to the menu bar to pin it there, so you can easily access it with a single click. To change what appears in the menu bar,
open Control Center settings, then use the dropdown menu next to each module to select “Show in Menu Bar.” You see a preview of where the control will appear
in the menu bar. Some items can’t be added to or removed from Control Center or the menu bar.

Tip: To quickly remove an item from the menu bar, press and hold the Command key and drag the item out of the menu bar.
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Learn more.
See Use Control Center on Mac in the macOS User Guide. Also see Share content between devices and Stream content on a larger screen.

Spotlight on your Mac
Spotlight @ is an easy way to find anything on your MacBook Air, such as images, documents, contacts, calendar events, and email messages. You can also use
Spotlight to open apps or perform quick actions, like creating a timer.

Search for anything.
Click @ at the top right of the screen then start typing. You can also press the Spotlight key (F4) on your keyboard. With Live Text, Spotlight can search for text in
images. Not all languages are available.

Tip: Press Command-Space bar to show or hide the Spotlight search field.

Start typing, and results
appear quickly.
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Open an app.

Enter the app name in Spotlight, then press Return.

Perform quick actions.
You can quickly do certain tasks with Spotlight, like running a shortcut, starting a Focus, or setting an alarm. Open Spotlight, then search for the action you want to
perform.

< 25lbs

25 pounds

11.34 kilograms

002 short tans
400 ounces
1133981 grams
11,330,80025 miligrams

Convert currencies, temperature, and measurements.
Enter a currency—like $, €, or ¥—and an amount, then press Return to get a list of converted values. Or specify a unit of measure for measurement conversions.

Narrow your search.


https://support.apple.com/guide/mac-help/control-center-mchl50f94f8f

You can include or exclude specific folders, disks, or types of information (such as email or messages) from Spotlight searches. Click Siri & Spotlight in System
Settings and go to “Search results” on the right and select or deselect categories you want to include or exclude from your Spotlight results.

Use Siri Suggestions.

Siri Suggestions offer info from Wikipedia articles, web search results, news, sports, weather, stocks, movies, and other sources when you search with Spotlight.
If you want Spotlight to search only for items on your MacBook Air, open System Settings, click Siri & Spotlight, then click to deselect Siri Suggestions in the list of
Search Results. You can also make other changes to the list of categories Spotlight searches.

Learn more.
See Search with Spotlight on Mac in the macOS User Guide.

Siri on your Mac

You can activate Siri with your voice on your MacBook Air and use Siri for many tasks. For example, you can schedule meetings, change settings, get answers,
send messages, place calls, and add items to your calendar. Use Siri to give you directions (“How do | get home from here?”), provide information (“‘How high is
Mount Whitney?”), perform basic tasks (‘Create a new grocery list”), and much more.

If you enable the “Listen for” option in Siri settings, Siri is available whenever you say “Hey Siri” or “Siri,” and immediately speak your request.

Note: To use Siri, your Mac must be connected to the internet. Siri may not be available in all languages or in all areas, and features may vary by area.

Turn on and activate Siri.

Open System Settings, click Siri & Spotlight in the sidebar, and set options. If you enabled Siri during setup, press and hold the Dictation/Siri (F5) key to open Siri.
Or click Siri & Spotlight in System Settings, then select Ask Siri. You can set other Siri settings, such as the language and voice to use and whether to show Siri in
the menu bar.
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Tip:.You can add the Siri icon to the menLi bar by selecting that option in Control Center settings. Then click the Siri icon® to use Siri.

Hey Siri or Siri.
On your MacBook Air, you can simply say “Hey Siri” or “Siri” to get responses to your requests. Click Siri & Spotlight in System Settings, then choose the phrase
you want to speak to start using Siri in the “Listen for” menu. When prompted, speak several Siri commands.

For convenience, “Hey Siri” doesn’t respond when the lid to yourMacBook Air is closed. If the lid is closed and connected to an external display, you can still
activate Siri from the icon in the menu bar.

Tip: To learn about more ways you can use Siri, ask “What can you do?” at any time, or see the Apple Support article What can | ask Siri?.

Type to Siri.

Type your requests to Siri instead of speaking them. Click Accessibility in System Settings, then click Siri on the right and turn on “Type to Siri.”

Show Captions.
Show what Siri says on screen. Click Siri & Spotlight in System Settings, then click Siri Responses and turn on “Always show Siri captions.” You can also turn on

“Always show speech” to have Siri transcribe your requests.

Drag and drop.

Drag and drop images and locations from the Siri window into an email, text message, or document. You can also copy and paste text.
Change the voice.

Click Siri & Spotlight in System Settings, then choose an option from the Siri Voice menu.

Throughout this guide, you'll find suggestions for things you can use Siri for—they look like this:

Say something like:

¢ “Show me my reminders.”

e “What time is it in Paris?”

Learn more.
See the Use Siri on Mac in the macOS User Guide.

Customize your Mac

System Settings on your Mac

In System Settings, you can customize your MacBook Air and adjust its settings to suit your needs. For example, you can add a screen saver that can also become
your wallpaper, manage and share passwords, change the brightness or resolution with Display Settings, adjust Accessibility settings, and more. You can also
download the latest software update.


https://support.apple.com/guide/mac-help/spotlight-mchlp1008/
https://support.apple.com/siri
https://support.apple.com/guide/mac-help/siri-mchl6b029310/mac

To start, click the System Settings icon @ in the Dock, or choose Apple menu ® > System Settings, then click the setting in the sidebar that you want to adjust. To
see all settings in the sidebar, you may need to scroll down.

Tip: If you're looking to adjust a particular setting, but aren’t sure where to find it, use the search field. Results appear in the sidebar as you type.

Choose the color
scheme for your Mac.
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Click an item in the sidebar
to adjust settings.

Lock your screen.
You can set your MacBook Air to turn off the display or start a screen saver after a period of inactivity. You can also require a password in order to unlock the

screen when you return to your Mac. To set up, go to Lock Screen in System Settings.

Choose a screen saver.
Slow-motion screen savers can turn your MacBook Air display into a work of art, both when you’re away from your Mac and as your wallpaper. To set up, go to
Screen Saver in System Settings. If you choose a Landscape, Cityscape, Underwater, Earth, or Shuffle Aerials screen saver, you can also make it your wallpaper

by turning on “Show as wallpaper.”

Remember your passwords.
If you choose to store passwords on your Mac or in iCloud Keychain, you can view them in System Settings. Click Passwords in the sidebar, then enter your login
information for your MacBook Air. To see your password for a particular site, click @, then move your pointer over the password to reveal it. You can also edit or

delete as password, or click (" to share it with AirDrop.
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Share passwords and passkeys with others.

Set up a group of trusted contacts who can view the passwords and passkeys you want to share. If you make changes, your passwords and passkeys stay up to
date. Go to System Settings, then click Passwords. Click +, choose New Shared Group, name the group, then click Add People. After you've added the names of
the people you want to share with, click Add. To share passwords with the group, select the group, click +, choose Move Passwords to a Group, then select the

accounts you want to share and click Move.

Customize Control Center and the menu bar.
Choose which settings you want to appear in Control Center & or in your menu bar. In System Settings, click Control Center in the sidebar, then choose your

options.

Update macOS.

In System Settings, click General, then click Software Update to see if your Mac is running the latest version of macOS software. You can specify options for
automatic software updates.

iCloud and Family Sharing settings.

Sign into iCloud with your Apple ID on your MacBook Air, manage how your apps use iCloud, and set up and manage Family Sharing. For more information, see
Apple ID and Use iCloud with your Mac.

Learn more.
To learn more about System Settings, see Customize your Mac with System Settings in the macOS User Guide.

Display settings for your Mac

Match the light in your surroundings.
Your MacBook Air has True Tone technology. True Tone automatically adapts the color of the display to match the light in your environment for a more natural

viewing experience. Turn True Tone on or off in the Displays settings in System Settings.

Use a dynamic desktop.

When you use a dynamic desktop picture, the desktop picture automatically changes to match the time of day in your location. Click Wallpaper in System Settings,
then choose a picture for Dynamic Desktop. To have your screen change based on your time zone, enable Location Services. If Location Services is turned off, the
picture changes based on the time zone specified in Date & Time settings.

Change how items appear on the screen.
Change the display resolution to make everything on the screen bigger, or increase the size of text and icons to make them easier to see. You can also make the
pointer easier to see or quickly locate it with a shake of your mouse. See Make text and other items on the screen biggerin the macOS User Guide.

Stay focused with Dark Mode.


https://support.apple.com/guide/mac-help/mh15217/mac
https://support.apple.com/guide/mac-help/text-items-screen-bigger-mchld786f2cd/13.0/mac/13.0

You can use a dark color scheme for the desktop, menu bar, Dock, and all the built-in macOS apps. Your content stands out front and center while darkened
controls and windows recede into the background. See white text on a black background in apps such as Mail, Contacts, Calendar, and Messages, so it’s easier on
your eyes when you’re working in dark environments.
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Dark Mode is finely tuned for professionals who edit photos and images—colors and fine details pop against the dark app backgrounds. But it’s also great for
anyone who just wants to focus on their content.

Night Shift.

Switch your Mac to warmer colors at night or in low-light conditions to reduce your exposure to bright blue light. Blue light can make it harder to fall asleep, so
warmer screen colors may help you get a better night’s rest. You can schedule Night Shift to turn on and off automatically at specific times, or set it to come on from
sunset to sunrise. In System Settings, click Displays, click the Night Shift button at the bottom, then set your options. Drag the slider to adjust the color temperature.

Connect a display.
You can connect an external display, a projector, or a TV to your Mac. See Use an external display.

Learn more.
See Displays settings on Mac and Change Display settings for accessibility in the macOS User Guide.

Screen Time on Mac

Screen Time shows how you spend time on your MacBook Air, provides tools to make it easy to step away during downtime, and lets you monitor what your kids
are doing on their Apple devices.

See how you use your MacBook Air.

View reports to see how much time you’re spending with apps and websites during a single day or across a week, find out which apps notify you the most, and see
how often you pick up your device each day. Open System Settings, choose Screen Time in the sidebar, then click App & Website Activity, Notifications, or
Pickups. You may need to turn on Screen Time before these options appear.
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Set your limits.
Set limits to control how much time you spend with specific apps, categories of apps, and websites. In Screen Time, choose Downtime, turn on Downtime, then
click the Schedule pop-up menu to create a daily schedule or a custom one for every day of the week.

Manage your kid’s screen time.
Parents can configure Screen Time on their Mac—or iPhone or iPad—and everything is set up for their kids on their devices. You can also set age-based media
ratings for the Music and Books apps. See Set up Screen Time for a child on Mac to learn more.

Don’t miss the important things.
Choose which apps or website you always need access to. In Screen Time, choose Always Allowed, then turn on the apps that you want to remain available during
downtime.

Learn more.
See Manage downtime in Screen Time and Set up content and privacy restrictions in Screen Time in the macOS User Guide.

Accessibility on your Mac
Your Mac includes accessibility tools that make Apple features available and easy to use by anyone. To access these tools, open System Settings, then click

Accessibility in the sidebar. Accessibility settings are grouped into five categories:
» Vision: Zoom in on the screen, make the pointer bigger, apply color filters, and more.
* Hearing: Show and customize captions on the screen, make and receive Real-Time Text (RTT) calls, get live captions of audio, and more.
» Mobility: Control your Mac and apps using spoken commands, keys on your keyboard, an onscreen keyboard, facial expressions, or assistive devices.
* Speech: Type what you want to say and have it spoken out loud. You can also create a personal voice.

» General: Customize your keyboard shortcuts to quickly turn accessibility features on or off.


https://support.apple.com/guide/mac-help/change-displays-settings-mh40768/mac
https://support.apple.com/guide/mac-help/change-display-settings-for-accessibility-unac089
https://support.apple.com/guide/mac-help/mchlc5595037/mac
https://support.apple.com/guide/mac-help/mchl69510069/
https://support.apple.com/guide/mac-help/mchl8490d51e/

Accessibility features for vision

Wingspan vs. Distance

Adjust your View with Zoom.
You can zoom in on part or all of the screen. If you have more than one monitor, you can keep one zoomed in tightly and another at its standard resolution. To
change zoom settings, choose Apple menu > System Settings, click Accessibility in the sidebar, then click Zoom on the right.

Use VoiceOver, the built-in screen reader.
VoiceOver describes aloud what appears on the screen and speaks the text in documents, webpages, and windows. Using VoiceOver, you control your Mac with
the keyboard or trackpad gestures. You can also connect a refreshable braille display to use with VoiceOver.

You can also use VoiceOver to:

« Add alternative image descriptions that can be read by VoiceOver.
« Add custom descriptions to your PDF signatures.
» Store custom punctuation marks in iCloud.

« Choose different International braille tables.

Use Siri for VoiceOver.
If you prefer the natural voice of Siri, you can choose to use Siri for VoiceOver or Speech.

To turn on VoiceOver, do any of the following:

* Press Command-Fb5. If VoiceOver is on already, pressing the keys turns it off.

» Use Siri. Say something like: “Turn VoiceOver on” or “Turn VoiceOver off.”

« If your Mac or Magic Keyboard has Touch ID, press and hold the Command key while you quickly press Touch ID three times.

» Choose Apple menu > System Settings, then click Accessibility in the sidebar (you may need to scroll down). Click VoiceOver on the right, then turn

VoiceOver on or off.

To learn more about VoiceOver, including how to customize it to fit your needs, see the VoiceOver User Guide.

Zoom in on words with Hover Text.
Press Command while hovering over text with the pointer, and a window with zoomed text appears on your screen.
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Adjust your Mac display colors.
You can adjust your Mac display colors using color filter options. To change these settings, choose Apple menu > System Settings, click Accessibility in the
sidebar, then click Display on the right. (You may need to scroll down.) Toggle this setting on or off to quickly differentiate a color using the Accessibility Options
settings. You can access these settings by pressing Option-Command-F5; if your Mac or Magic Keyboard has Touch ID, press Touch ID quickly three times.

Visit the macOS User Guide to learn more about accessibility features for vision.
Accessibility features for hearing

Add captions in real time.
With Live Captions (beta), you can add real-time captions for conversations, audio, and video. Visit the macOS User Guide tolearn more about using Live
Captions.

Important: Live Captions is currently in beta, and is not available in all languages, countries, or regions. The accuracy of Live Captions may vary and should not be
relied upon in high-risk or emergency situations.

Mask unwanted noise.

Mask unwanted environmental noise and minimize distractions with calming sounds like ocean or rain. To turn on background sounds, choose Apple menu >
System Settings, click Accessibility in the sidebar, then click Audio and turn on Background sounds. Choose from a variety of sounds, then drag the slider to
increase or decrease the volume of the background sound.

Visit the macOS User Guide to learn more about accessibility features for hearing.

Accessibility features for mobility


https://support.apple.com/guide/voiceover/welcome/mac
https://support.apple.com/guide/mac-help/vision-mchl67c83f41
https://support.apple.com/guide/mac-help/use-live-captions-mchldd11f4fd
https://support.apple.com/guide/mac-help/hearing-mchlb4f015b1

Control your Mac with your voice.
With Voice Control, you can perform a wide range of actions with your voice. All audio processing for Voice Control happens on your Mac, so your personal data is
kept private. To turn on Voice Control, choose Apple Menu > System Settings, click Accessibility in the sidebar, then click Voice Control on the right.

» Type with your voice: Say “Dictation mode” to dictate word by word. Any words you say that aren’t voice control commands are entered as text. You can
also say “Spelling mode” to dictate character by character.

Quickly make corrections with rich text editing: You can replace one phrase with another, quickly position the pointer to make edits, and select text with
precision. Try saying “Replace ‘John will be there soon’ with ‘John just arrived’.” When you correct words, word and emoji suggestions help you quickly
select what you want.

Open and interact with apps: Use voice commands to open and interact with apps. You can click, scroll down, or select items. If you’re unsure which
commands you can use, say “Show commands” to display the Commands window. You can also say “show numbers” to show a number label next to
each clickable item, then say a number to click. If you need to interact with a part of the screen without a control, you can say “show grid” to superimpose
a grid on your screen and do things like click, zoom, drag, and more.

You can dictate custom spellings letter by letter and add custom words to help Voice Control recognize the words you commonly use. Choose System Settings >
Accessibility, select Voice Control, click Vocabulary, then add the words you want. To customize commands in the Voice Control settings page, click Commands,
then select to keep default commands or add new ones.

Customize your pointer.
Customize the outline and fill color of the mouse pointer so it’s easier to recognize when it moves or changes shape.

Improved keyboard access.
An expanded set of keyboard shortcuts allows you to control everything on your Mac with a keyboard—no mouse or trackpad required.

Visit the macOS User Guide to learn more about accessibility features for mobility.
Accessibility features for speech

Have your Mac speak for you.

With Live Speech, you can type what you want to say and have it spoken out loud during phone and FaceTime calls, as well as in-person conversations. Save
commonly used phrases to chime in quickly during a conversation. You can choose a voice to use or record a Personal Voice. See Create a Personal Voice in the
macOS User Guide.

Visit the macOS User Guide to learn more about accessibility features for speech.

Learn more.
To configure these features and set up shortcuts for easy access, visit these Apple resources:

* Get started with accessibility features on your Mac.

* Comprehensive guide on accessibility support in Apple products.

Manage windows on your Mac

It’s easy to find yourself with a dozen open apps and one or more windows for each app open on your desktop. Luckily, there are some efficient ways to see and
navigate the windows you have open. When you want to focus, you can expand one app to fill the whole screen or choose two apps to share the screen.
Automatically organize your apps and windows with Stage Manager to keep your desktop clutter-free and quickly move between tasks. When you need to find a
window that’s buried, use Mission Control to show all your open windows in a single layer. You can use multiple desktop spaces to spread out your work on
different desktops and easily move between them.
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Use the whole screen.

Use full-screen view when you want your app to fill the whole screen. Many apps on your Mac, such as Keynote, Numbers, and Pages, support full-screen view. In
full screen, the menu bar is hidden until you move the pointer over the top of the screen, or you can choose to always show the menu bar. To enter or leave full-
screen view, move the pointer over the green button in the top-left corner of the window, then choose Enter Full Screen from the menu that appears. See Use apps
in full screen in the macOS User Guide.

Split the screen.


https://support.apple.com/guide/mac-help/mobility-mchl654a7cc7
https://support.apple.com/guide/mac-help/create-a-personal-voice-mchldfd72333
https://support.apple.com/guide/mac-help/speech-mchl429b64a1
https://support.apple.com/guide/mac-help/mh35884/mac
https://www.apple.com/accessibility
https://support.apple.com/guide/mac-help/use-apps-in-full-screen-mchl9c21d2be

Use Split View to work in two app windows side by side. Like full screen, the two windows fill the screen. Move the pointer to the green button in the top-left corner
of a window you want to use, then choose Tile Window to Left of Screen or Tile Window to Right of Screen from the menu that appears. Click another window and
it automatically fills the other half of the screen. When the pointer is over the green button, the menu that appears has options to switch apps, take the two windows
to full screen, and more. See Use apps in Split View in the macOS User Guide.
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Stage Manager.
Automatically organize your apps and windows so your desktop stays clutter-free. What you want to focus on is front and center with your other windows arranged
on the side and accessible with a single click. Open Control Center and click Stage Manager. See Organize your Mac desktop with Stage Manager in the macOS
User Guide.

Mission Control.

Quickly move your open windows into a single layer, then click a window to return to regular view with that window in front and active. If you have additional
desktops (spaces) or have apps in Split View, they appear in a row along the top of the screen. To enter or leave Mission Control, press 20 on the top row of your
keyboard, or press Control-Up Arrow. You can also add the Mission Control icon & to the Dock. See See open windows and spaces in Mission Controlin the
macOS User Guide.

Widgets.

Place widgets on your desktop from the widget gallery so you have access to your frequently used apps when you need them. Click the date and time in the menu
bar or Control-click the desktop, then Edit Widgets to add, remove, or rearrange widgets. You can drag new widgets anywhere on your desktop or in Notification
Center. If you are signed in with the same Apple ID on your iPhone and your Mac, you can also add your iPhone widgets to your desktop without having to install
the corresponding apps on your Mac.

Tip: If you want to get a clear view of your desktop when you have multiple windows open, click anywhere on the desktop wallpaper to quickly move any open
windows to the side. Click the desktop wallpaper again to reopen your windows when you’re ready to resume the task at hand.

When one desktop isn’t enough.

Organize your app windows into multiple desktop spaces, then switch between them as you work. To create a space, enter Mission Control and click the Add
Desktop button +. Use keyboard shortcuts and Mission Control to move between your spaces. You can drag windows from one space to another and add or delete
spaces as you work. See Work in multiple spaces in the macOS User Guide.

That horizontal traffic light.

The red, yellow, and green buttons in the top-left corner of every window aren’t just for show. Click the red button to close an app window. For some apps, this quits
the app and closes all open windows for the app. For others, it closes the current window but leaves the app open. The yellow button closes the window temporarily
and puts it in the right side of the Dock. When you want to reopen it, click it in the Dock to expand it. And the green button is a quick way to change your windows to
full screen and Split View, and more.

Connect with others
You can connect with others by using FaceTime and other videoconferencing apps on yourMacBook Air.

Use FaceTime

No matter where you are, at home or away, use FaceTime to talk to one person or a whole group, no matter what device they’re on. Also, with a Wi-Fi connection,
you can take calls—and make them—right from your MacBook Air. You can also receive and send text messages.

Make a FaceTime call.

Use the built-in FaceTime HD camera on your Mac to make FaceTime video calls. Click New FaceTime, enter a name, phone number, or email address for the
person you want to call, then click FaceTime. If it’s not convenient to make a video call, click the pop-up menu and select FaceTime Audio to make an audio-only
call. When you receive a FaceTime invitation, you can choose to join with video or just audio.

Use FaceTime with a group.
You can connect with up to 32 people in a group call. Make a unique link to share with a group. Click Create Link. Copy the link to your Clipboard or share directly
with friends in Messages or Mail. You can now use a link to join FaceTime calls on non-Apple devices.

Set up FaceTime for phone calls.


https://support.apple.com/guide/mac-help/use-apps-in-split-view-mchl4fbe2921
https://support.apple.com/guide/mac-help/mchl534ba392
https://support.apple.com/guide/mac-help/open-windows-spaces-mission-control-mh35798
https://support.apple.com/guide/mac-help/work-in-multiple-spaces-mh14112

On your iPhone (iOS 9 or later), go to Settings > Phone and enable Wi-Fi calling. Then, on your Mac, open FaceTime. Go to Settings, choose General, then click
“Calls from iPhone.” See Set up your iPhone and Mac for phone calls in the FaceTime User Guide.

Use FaceTime and Messages.
Use Messages to send text messages from your MacBook Air. All messages appear on your MacBook Air, iPhone, iPad, iPod touch, and Apple Watch, so when
someone texts you, you can respond with whichever device is closest. See Set up iPhone to get SMS texts on Macin the Messages User Guide.

Learn more.
See FaceTime and Messages.

Add effects to your videoconference
Choose from a number of video effects that enhance your videoconferencing experience when using an app that captures video, such as FaceTime, and a
compatible camera.

Note: You may only be able to use certain video effects depending on your Mac model or the iPhone you are using as a webcam. For more information, seeUse
video conferencing features in the macOS User Guide.
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Enhance your video.
Adjust your background blur, lighting, and other video settings. Click = in the menu bar, then choose an option for your camera, such as Portrait, Center Stage,
and Studio Light.

Adjust your microphone.
Change your mic mode by clicking I&8 in the menu bar, then choosing Voice Isolation or Wide Spectrum.

React to the conversation.

Add a reaction that fills the camera frame with fun 3D effects like hearts, confetti, fireworks, and more. Click&E in the menu bar, click the menu next to Reactions,
then choose a reaction. You can also share a reaction with just a hand gesture. Make sure the icon next to Reactions is green, and see Use video effects during
FaceTime calls in the FaceTime User Guide for a list of all the hand gestures you can use to react.

Easily pick the screen you want to share.
When you're on a call with FaceTime or another supported videoconferencing app, you can easily share an app or multiple apps right from the window you are in.
Hold the pointer over the @ in the top-left of your window, and click Share on [your videoconferencing app namel.

Overlay your video and your shared screen.
Choose from two overlays, large and small. The large overlay keeps the spotlight on you, with your screen framed next to you on a separate layer, while the small
overlay makes you appear in a movable bubble over your shared screen. Click ¥ in the menu bar, then choose Large or Small under Presenter Overlay.

Learn more.
See Use your iPhone as a webcam in the macOS User Guide.

Share experiences with SharePlay

With SharePlay, you and your friends and family can listen to music, watch TV and movies, or view content together. Your friends can participate on their iPhone
(iOS 15 or later), iPad (iPadOS 15 or later), or Mac with macOS Monterey or later installed. You can also watch content on Apple TV (tvOS 15 or later) while
chatting with your friends on another device.

Note: Some apps that support SharePlay require a subscription to participate. Not all features and content are available in all countries or regions.
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Begin with FaceTime.
Start a FaceTime call, invite your friends, family, or colleagues, and then use SharePlay /& to share an experience with them. You can also add a SharePlay link to
a thread in Messages.

Watch together.

Bring movies, TV shows, web videos, and more into your group FaceTime calls, and enjoy the connection with others while watching video together. If you pause,
rewind, fast-forward, or skip to a different scene, everyone’s playback remains in sync. With smart volume, audio is adjusted automatically so you can continue to
chat while watching. See Use SharePlay to watch and listen together in FaceTime in the FaceTime User Guide.

Listen together.


https://support.apple.com/guide/facetime/set-up-fctm264ce831/5.0/mac/10.15#apd0d0e0317aae54
https://support.apple.com/guide/messages/icht8a28bb9a
https://support.apple.com/guide/mac-help/use-video-effects-on-your-mac-mchlff01c919/mac
https://support.apple.com/guide/facetime/fctm81f99179/mac
https://support.apple.com/guide/mac-help/use-iphone-as-a-webcam-mchl77879b8a/mac
https://support.apple.com/guide/facetime/use-shareplay-to-watch-and-listen-together-fctm725416ba/mac

Share music with your friends right in your FaceTime calls, or host a full-blown dance party. When listening together, anyone on the call can add songs to the
shared queue. The playback controls are shared by everyone on the call and, by listening with smart volume, you and everyone else can chat without having to
shout.

Share your screen.

Use SharePlay in FaceTime to bring webpages, apps, and more into your conversation. Anything that appears on your screen can be part of a shared moment.
Browse vacation rentals together, shop for bridesmaid dresses, teach a new skill, or give an impromptu slideshow in Photos. Select a single window to share, or
share your whole screen. See Use SharePlay to share screens in FaceTime in the FaceTime User Guide.

Learn more.
Start with FaceTime, then see TV and Music.

Subscription required for Apple TV

Take a screenshot on your Mac

Explore the Screenshot menu to find all the controls you need to take screenshots and screen recordings. You can also capture your voice during a screen
recording. The optimized workflow lets you take photos and videos of your screen, and then easily share, edit, or save them.

Access the screenshot controls.

Press Command-Shift-5. You can capture the entire screen, a selected window, or a portion of a window. You can also record the entire screen or a selected
portion of the screen.

Use the icons at the bottom of the screen to capture a selectioni], record your screen (=&, and more. Click Options to modify your save location, set a timer before
capturing, set microphone and audio options, or show the pointer. Click Capture or Record to take the screenshot or video.

After you take a screenshot or video, a thumbnail appears in the corner of the screen. Drag the thumbnail into a document or folder, swipe to the right to quickly
save it, or click to edit or share it.

Note: You can also open the Screenshot utility from the Other folder inLaunchpad, or go to the Apps > Utilities folder in the Finder.

Mark up your screenshot.
Click the thumbnail of your screenshot to use Markup tools and make annotations. You can also click Share(" to send your marked-up screen to colleagues or
friends—right from the screenshot itself. See Mark up files on Mac in the macOS User Guide.
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Learn more.
See Take screenshots or screen recordings on Mac in the macOS User Guide.

Backup, restore, and transfer your data

Transfer your data to your new MacBook Air

You can transfer your files and settings from another Mac or PC to your newMacBook Air. The first time you start your new MacBook Air, you're asked if you want
to transfer data from another computer. For more information about transferring data during the setup process, see Set up your Mac. If you want to transfer data
from a new computer now, you can use one of the options below.

Before you begin
» Upgrade both your previous computer and new computer to the latest version of the operating system. For more information about how to update your

Mac based on your current operating system, see Keep your Mac up to date. Be sure to use the menu at the top of the page to choose your current
operating system and get the most accurate instructions.

» To transfer your data wirelessly, make sure both computers are connected to same network.

~
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Transfer data from another Mac

Use Migration Assistant to transfer your data over a wired or wireless network, or by connecting your old and new computers with an Ethernet cable. On both Macs,
open a Finder window, go to Applications, open the Utilities folder, then double-click Migration Assistant and follow the onscreen instructions. If you are transferring
wirelessly, keep the computers near each other throughout the migration process. See the Apple Support article Transfer to a new Mac with Migration Assistant.
Transfer data from a PC

Use Windows Migration Assistant to transfer your data over a wired or wireless network. See the Apple Support article Transfer from PC to Mac with Migration
Assistant to find the correct version of Migration Assistant for your Windows PC.

Transfer data from a storage device


https://support.apple.com/guide/facetime/use-shareplay-to-share-screens-fctmdcf2007a/mac
https://support.apple.com/guide/mac-help/mchl1fd88863/mac
https://support.apple.com/guide/mac-help/mh26782/
https://support.apple.com/guide/mac-help/keep-your-mac-up-to-date-mchlpx1065/
https://support.apple.com/102613
https://support.apple.com/HT204087

Connect the storage device to your MacBook Air using an appropriate adapter if necessary (see Adapters). Then, see Transfer your information to Mac from
another computer or device in the macOS User Guide for next steps.

Transfer data from a Time Machine backup

If the content on your previous computer’s hard disk was damaged, and you need to restore it from a Time Machine backup, you can use Migration Assistant to do
s0. See Back up and restore.

Learn more.
See Transfer your information to Mac from another computer or device in the macOS User Guide.

Back up and restore your Mac

It’s important to back up your MacBook Air regularly to keep your files safe. You can back up your apps, accounts, settings, music, photos, movies, and documents
using Time Machine, which is built into your Mac. Time Machine doesn’t back up the macOS operating system.

Decide where you want to back up your files.
Time Machine can back up to an external storage device connected to your MacBook Air, as well as other supported storage devices. For a list of devices
supported by Time Machine, see the Apple Support article Backup disks you can use with Time Machine.

Set up Time Machine.

Before you begin, consult the documentation that came with your storage device, and make sure yourMacBook Air is on the same Wi-Fi network as your external
storage device, or connect the external storage device to your MacBook Air with a cable, using an appropriate adapter if necessary (see Adapters). Open System
Settings, click General > Time Machine, then click Add Backup Disk. Select the drive you want to use for backup, and you're all set.

Restore your files.
You can use Time Machine © to restore your files, and choose to restore only some files or all of them at once. Click the Time Machine icon in the menu bar, then
choose “Browse Time Machine backups.” Select one or more items that you want to restore (individual folders or your entire disk), then click Restore.

Note: If the Time Machine icon isn’t in the menu bar, choose Apple Menu % > System Settings, then click Control Center in the sidebar. Click the pop-up menu next
to Time Machine on the right, then choose Show in Menu Bar.

Reinstall macOS.

Your operating system files are kept separate from your personal files in a sealed system disk. However, some actions, like erasing or inadvertently damaging a
disk, require that you restore your MacBook Air. You can reinstall macOS and then use Time Machine to restore your personal files from your backup. With macOS
Big Sur and later, there are several ways to restore your Mac. You may be required to install a newer version of macOS than what your computer originally came
with, or what you were using before the disk was damaged. To learn more about these options, see Recover all your files from a Time Machine backup in the
macOS User Guide and the Apple Support article How to reinstall macOS.

Important: Advanced users may want to create a bootable installer to reinstall macOS in the future. This can be useful if you want to use a specific version of
macOS. See the Apple Support article How to create a bootable installer for macOS.

Learn more.
See Back up your files with Time Machine and Time Machine troubleshooting on Mac in the macOS User Guide. Also see the Apple Support article What to do
before you sell, give away, or trade in your Mac.
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What’s new

New features for macOS Sonoma

Widgets on your desktop

ryrs
Add widgets from your favorite apps to your desktop for easy access. With Continuity, you can also add your iPhone widgets without having to install the

corresponding apps on your Mac.

Notification Center

Video conferencing

Use Presenter Overlay to layer your video and your shared screen. React to the conversation with 3D effects like hearts, confetti, or fireworks with a simple hand
gesture. Share an app, or multiple apps, right from the window you’re in. Control the composition of your video when using Studio Display or iPhone as your
camera.

Connect with others

Add sections and columns to your reminder lists

Group related reminders into sections, and choose to visualize them in columns. You can also easily create grocery lists that automatically sort items into different
sections.

Reminders

Organize your browsing with web apps and profiles in Safari

Turn your favorite websites into web apps so you can easily find them in the Dock whenever you want. You can also create profiles to keep your work separate
from your personal life, and enjoy the safety of enhanced private browsing.

Safari

And even more



See what else macOS Sonoma can do: Add a slow-motion screen saver of a landscape, cityscape, or seascape—and set it as a wallpaper; create links from one
note to another; share passkeys and passwords with a group of trusted contacts; use Game Mode to automatically give games top priority on the CPU and GPU of
your Mac; and more.

Add links between notes. Notes
Set up a screen saver and share passkeys and passwords. System Settings

Play your favorite games. Game Mode



Use MacBook Air with other devices

Share content between devices

There are lots of ways to share content between Apple devices. Use AirDrop to share files, photos, passwords and more, or copy and paste between devices using
Universal Clipboard.

Share files and more with AirDrop

®

AirDrop makes it easy to share files with nearby Mac, iPhone, iPad, and iPod touch devices. The devices don’t need to share the sameApple ID.

Turn on AirDrop.
Click the Control Center icon & in the menu bar, then click AirDrop @. Select “Contacts only” or “Everyone” to control who can AirDrop content to you.

Send a file from the Finder.

Control-click the item you want to send, choose Share > AirDrop, then select the device you want to send the item to. Or click the Finder iconk in the Dock, then
click AirDrop in the sidebar on the left (or choose Go > AirDrop). When the person you want to send a file to appears in the window, drag the file to them from the
desktop or another Finder window. When you send a file to someone, the recipient can choose whether or not to accept the file.

Send a file from an app.
While using an app like Pages or Preview, click the Share button™ and choose AirDrop, then select the device you want to send the item to.

Tip: If you don’t see the recipient in the AirDrop window, make sure both devices have AirDrop and Bluetooth turned on and are within 30 feet (9 meters) of each
other. If the recipient is using an older Mac, try clicking “Don’t see who you’re looking for?”

Receive items using AirDrop.

When someone uses AirDrop to send an item to you on your Mac, you can choose whether to accept and save it. When you see the AirDrop notification and want
the item, click Accept, then choose to save it to your Downloads folder or an app like Photos. If you're signed in on several devices with the same iCloud account,
you can easily send an item (for example, a photo from iPhone) from one device to another, and it’s saved automatically.

Learn more.
See Use AirDrop on your Mac to send files to devices near youin the macOS User Guide and the Apple Support article Use AirDrop on your Mac.

Use Handoff on your Mac

Click to continue what you
were doing on your iPhone
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With Handoff, you can continue on one device where you left off on another. Start a FaceTime call on your iPhone, then transfer the call to yourMacBook Air when
you get back to your desk. Or work on a presentation on your MacBook Air, then continue on your iPad. View a message on your Apple Watch, and respond to it on
your MacBook Air. Handoff works with FaceTime, Safari, Mail, Calendar, Contacts, Maps, Messages, Notes, Reminders, Keynote, Numbers, and Pages.

Hand off actions between devices.
For most activities, when your MacBook Air and other devices are near each other, an icon appears in the Dock when that activity can be handed off. Click the icon
to hand off between your devices.

For FaceTime, no icon appears in the Dock for hand off. Instead, if you want to hand off a call from your iPhone or iPad to yourMacBook Air, click (X in the menu
bar on your Mac, click Switch, then click Join in the FaceTime window on your Mac. To hand off a FaceTime call from your MacBook Air to your iPhone or iPad, tap
(X in the upper left of your iPhone or iPad, tap Switch, then tap Switch again.

Turn on Handoff on your MacBook Air.
Open System Settings, click General in the sidebar, click Airdrop & Handoff, then select “Allow Handoff between this Mac and your iCloud devices.”

Turn on Handoff on your iOS or iPadOS device.
Go to Settings > General > Handoff, then tap to turn on Handoff. If you don’t see the option, your device doesn’t support Handoff.

Turn on Handoff on your Apple Watch.
In the Apple Watch app on iPhone, go to Settings > General, then tap to turn on Enable Handoff.

Learn more.
See Pick up where you left off with Handoff in the macOS User Guide.
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Copy and paste between devices

Copy content from one device, and paste it to another nearby device within a short period of time. The contents of your Clipboard are sent over Wi-Fi and made
available to all Mac, iPhone, iPad, and iPod touch devices that are signed in with the same Apple ID and have Handoff, Wi-Fi, and Bluetooth turned on.

Copy and paste files.
You can quickly move files from one Mac to another using Universal Clipboard. Copy a file on yourMacBook Air and paste it to a Finder window, Mail message, or
any app on a nearby app that supports copy and paste. You must be signed in with the same Apple ID on both computers.

Learn more.
See Copy and paste between devices from your Macin the macOS User Guide.

Use your iPhone to take photos on your Mac

Continuity Camera on your Mac lets you use your iPhone as an additional camera for your Mac. You can use your iPhone camera to take photos to insert them into
documents or save them to your Mac.

Insert an image or scan.

Use the camera on your iPhone, iPad, or iPod touch to scan documents or take a picture of something nearby. The image appears instantly on your Mac. In an app
like Mail, Notes, or Messages, select where you want the image to go, choose File (or Insert) > Import From iPhone or iPad, choose Take Photo or Scan
Documents, then take the photo or scan the image on your iOS or iPadOS device. Tap Use Photo or Keep Scan. You can also tap Retake if you want to try again.

In an app such as Pages, select where you want the image to be inserted, then Control-click, choose “Import image,” and take the photo. You might need to select
your device before taking the photo.

Note: To take a scan on your iOS or iPadOS device, drag the frame until what you want to show is in the frame, tap Keep Scan, then tap Save. Tap Retake to
rescan the content.

The photo or scan appears where you want it in your document.

Learn more.
See Use your iPhone as a webcam and Insert photos and scans with Continuity Camera on Mac in the macOS User Guide.

Stream content on a larger screen with AirPlay

Use AirPlay to stream whatever’s on your MacBook Air on the big screen—or use AirPlay to send content to your Mac from an iPhone, iPad, or even another Mac.
You can mirror the MacBook Air screen on your high-resolution TV screen or use the high-resolution TV as a second display. To do so, connect your TV to

Apple TV and make sure Apple TV is on the same Wi-Fi network as your MacBook Air. You can also play web videos directly on your high-resolution TV without
showing what’s on your desktop—handy when you want to play a movie but keep your work private.

Send content to your Mac from other devices.

Watch videos, listen to music, and more on your Mac as they’re being played on your other devices. Mirror your iPhone or iPad on your Mac or extend its display by
using your Mac as a secondary display for apps that support it, such as Keynote and Photos. Use your Mac as an AirPlay 2 speaker to stream music or podcasts to
your Mac, or use it as a secondary speaker for multiroom audio. Your Mac works with any Apple device, and it's even easier to connect if the devices share the
same Apple ID.

Mirror your desktop using Screen Mirroring.
Click the Control Center icon'& in the menu bar, click Screen Mirroring [T, then choose your Apple TV. When AirPlay is active, the icon turns blue.


https://support.apple.com/guide/mac-help/mchl70368996
https://support.apple.com/guide/mac-help/use-your-iphone-as-a-webcam-mchl77879b8a/13.0/mac/13.0
https://support.apple.com/guide/mac-help/mchl9aebdc99/

Note: If your Mac supports AirPlay screen mirroring, you see an AirPlay status icon in the menu bar when an Apple TV is on the same network as your Mac. See
Stream audio and video from your Mac with AirPlayin the macOS User Guide.

Play web videos without showing your desktop.

When you find a web video with an AirPlay icon L, click the icon, then select your Apple TV.

Apple TV is sold separately at apple.com or your local Apple Store.

Tip: If the image doesn't fit your high-resolution TV screen when you mirror the screen, adjust the desktop size for the best picture. Click the AirPlay icorfal in the

video, then choose an option under Match Desktop Size To.

Learn more.

To learn more about AirPlay, see Use AirPlay to stream what’s on your Mac to an HDTV in the macOS User Guide. To learn more about using a second display
with your MacBook Air, see Use an external display. To troubleshoot, see the Apple Support article If screen mirroring or streaming isn’t working on your AirPlay-
compatible device.

Work with multiple devices
Your Mac works with your other Apple devices. Continuity lets you unlock powerful capabilities when you use Mac, iPad, iPhone, or Apple Watch together.

Before you begin.
Make sure your MacBook Air and iOS or iPadOS device have Wi-Fi and Bluetooth turned on and are signed in with the sameApple ID.

Use your iPhone with your Mac

Add iPhone widgets to your desktop.
Put your iPhone widgets directly on your Mac desktop. Use the Widget Gallery to select iPhone widgets for your Mac or drop widgets from Notification Center onto
your desktop. To open the Widget Gallery, Control-click the desktop, then select Edit Widgets.

Use your iPhone as a webcam.

Continuity Camera on your Mac lets you use your iPhone as an additional camera for your Mac. You can use your iPhone camera to make video calls. After you set
up Continuity Camera, your Mac can automatically switch to using iPhone as a camera when it is in range. You can also use a wired connection if you prefer. See
Choose an external camera and Use your iPhone as a webcam in the macOS User Guide.

Note: To use Continuity Camera as a webcam requires an iPhone XR or newer. To use Continuity Camera to share photos, you need an iPhone or iPod touch with
iOS 12 (or later) or an iPad with iPadOS 13.1 (or later) installed.

Use your iPhone microphone.

With Continuity Camera, you can use your iPhone as a microphone for your Mac. Use the Video menu in FaceTime to select your iPhone during a call, or use app
settings to switch to your iPhone’s microphone during video calls. You can also use Audio settings in System Settings to select your iPhone as your system
microphone.

Use iPhone apps on Mac.
Many of your favorite iPhone and iPad apps work on your Mac. SeeUse iPhone and iPad apps on Mac with Apple silicon in the macOS User Guide.

Phone calls and text messages on Mac.
With a Wi-Fi connection, you can take calls—and make them—right from your MacBook Air. You can also receive and send text messages.

On your iPhone, go to Settings > Phone and enable Wi-Fi calling. Then, on your Mac, open FaceTime. Go to Settings, choose General, then click “Calls from
iPhone.” See Set up your iPhone and Mac for phone calls in the FaceTime User Guide.

Use your iPhone as a Hotspot.
Lost your Wi-Fi connection? With Instant Hotspot, you can use the Personal Hotspot on your iPhone or iPad to connect yourMacBook Air to the internet instantly—
no password required. See Use an iPhone or iPad to connect to the Internetin the macOS User Guide.

Click the Wi-Fi status icon = in the menu bar, then click @3 next to your iPhone or iPad in the list (if you don’t see the list, click Other Networks). The Wi-Fi icon in
the toolbar changes to @». You don’t need to do anything on your device—MacBook Air connects automatically. When you’re not using the hotspot, your
MacBook Air disconnects to save battery life.

Tip: If you're asked for a password, make sure your devices are set up correctly. See the Apple Support article Use Instant Hotspot to connect to your Personal
Hotspot without entering a password.

Use your iPad with your Mac

Get even more out of MacBook Air by using it with your iPad. Sidecar lets you use your iPad as a second display for your Mac — giving you extra space to spread
your work out and draw in your favorite Mac apps with Apple Pencil. With Universal Control, you can also control your iPad with your Mac keyboard and mouse or
trackpad, making it easy to move content between iPadOS and macOS. Plus you can quickly markup screenshots, PDFs, and more.
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Use your iPad as another display for your Mac.

With Sidecar, you can use your iPad wirelessly within 32 feet (ten meters) of your Mac, or you can connect your iPad to your Mac with a cable to keep it charged.
To set up your iPad as a second display, go to Apple menu & > System Settings, click Displays, then choose your iPad from the Add Display pop-up menu. Later,
you can connect to your iPad in the Display section of Control Center £. To disconnect your iPad from your Mac, click the Sidecar button[ in Control Center. You
can also tap =l in the sidebar of your iPad.

Note: You can use Sidecar with iPad models that support Apple Pencil and run iPadOS 13.1 (or later). For more information, see the Apple Support articleApple
Pencil compatibility.

Set Sidecar settings.
Open System Settings, click Displays, then click the name of your iPad. You can then specify Sidecar settings for your iPad, such as whether it is the main display
or mirrors your Mac, whether it shows the sidebar and where it is located, and if you can double-tap with Apple Pencil to access tools.

Note: If you haven't set up your iPad, you don’t see these options in Display settings.

Use Apple Pencil.

Precisely draw and create in your favorite pro apps. Just drag the window from your Mac to your iPad and start using Apple Pencil. Or use Apple Pencil to mark up
PDFs, screenshots, and images. To learn more, see See Insert sketches with Continuity Sketch in the macOS User Guide and the Apple Support article Use
Markup on your iPhone, iPad, or iPod touch.

Note: Pressure and tilt for Apple Pencil only work in apps with advanced stylus support.

Extend or mirror your desktop.

When you connect your iPad, it automatically becomes an extension of your Mac desktop, so you can drag your apps and documents between your Mac and iPad.
To show your Mac screen on both devices (mirror the display), move your mouse over the Sidecar button [ in Control Center, click the right arrow that appears
above the button, then select Mirror Built-in Retina Display. To extend your desktop again, open the menu and choose Use As Separate Display.

Take advantage of sidebar shortcuts.
Use the sidebar on your iPad to quickly reach commonly used buttons and controls. Tap the buttons to undo actions, use keyboard shortcuts, and display or hide
the menu bar, Dock, and keyboard.

Tip: For quick access to the Sidecar options, you can set Display settings'-! to always appear in the menu bar. Go to System Settings > Control Center, then use
the pop-up menu next to Displays to select whether to show the Displays icon in the menu bar all the time or only when active. When Sidecar is on and your iPad is
connected, the Display icon in the menu bar changes to [,
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Use a single keyboard and mouse or trackpad to control multiple devices.

With Universal Control, you can use a single keyboard and a mouse or trackpad to control multiple devices. When you move the pointer to the edge of your
MacBook Air screen, the pointer moves to your iPad or another Mac, so you can work across up to three devices.

Note: To use Universal Control, you must have macOS version 12.3 or later on your Mac and iPadOS 15.4 or later on your iPad.

Check your connections.

Universal Control on your Mac uses Bluetooth to detect another device and Wi-Fi to connect it. Make sure each device has Bluetooth turned on and is connected to
Wi-Fi. Also make sure Handoff is turned on in the General settings on your MacBook Air and in Settings > General > AirPlay & Handoff on your iPad. You must also
be signed in with the same Apple ID on both devices, and have two-factor authentication turned on. When these settings are correct, you can use Control Center to
connect your devices. On your Mac, click Control Center in the menu bar, click Screen Mirroring, then choose a device below Link Keyboard and Mouse.

Move between screens.
On your Mac, use your mouse or trackpad to move the pointer to the right or left edge of the screen closest to your iPad, pause, then move the pointer slightly past
the edge of the screen. When a border appears at the edge of the iPad screen, continue moving the pointer to the iPad screen.

Drag and drop.
Select the text, image, or other object you want to move, then drag it to where you want it on your other device. For example, you can drag a sketch you drew with
Apple Pencil from your iPad to the Keynote app on your MacBook Air. You can also copy something on one device and paste it on the other.

Share a keyboard.

When the pointer is in a document or anywhere that you can enter text and the insertion point is blinking, begin typing.

Learn more.
See Use your iPad as a second display for your Mac and Use a keyboard and mouse or trackpad across devices with Universal Control on Macin the macOS User
Guide.
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Apps

Apps on your MacBook Air

Your MacBook Air comes with a collection of great apps for things you do every day, like browse the web, stay connected with Messages and FaceTime, and
manage your calendar. It also comes with apps like Photos, Apple Music, Apple Podcasts, the Apple TV app, Pages, Numbers, and Keynote—so you can be

creative and productive right from the start.

Note: Some macOS apps are not available in every region or language.

Where are my apps?

You can find the apps in the Applications folder in your Finder window. You can open apps from the folder or drag them to your Dock. This folder includes a
subfolder, Utilities, where you can locate Disk Utility =, Keychain Access @, Migration Assistant &, VoiceOver Utility &, and other useful utilities.

Here are some of the apps that come with your Mac. Click the app name to learn more.

Ilcon/App name

App Store

FaceTime

Icon/App name

Books
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Find My
Home

Numbers
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Calendar
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iMovie
Maps
News
S

Pages



Icon/App name Icon/App name Icon/App name

Preview

Shortcuts

Stocks TV Voice Memos

You can find additional apps that are not listed in the table above—Ilike Calculator 8, Chess @&, Clock &, Contacts #, TextEdit /, Weather 8, and more—in the
Applications folder.

Learn more.
For a list of all the apps and utilities installed on your Mac, see Apps included on your Mac in the macOS User Guide.

Find even more apps.
Click the App Store icon & in the Dock to find and download apps for almost everything you want to do. To learn more, seeApp Store.

Get help for any app.

Click the Help menu (in the menu bar at the top of the screen) when you're using an app. SeemacOS User Guide.

@App Store

Search the App Store to find and download apps, and get the latest updates for your apps.

Find the perfect app.
Know exactly what you’re looking for? Type the app name in the search field, then press Return. Apps you download from the App Store appear automatically in
Launchpad. Or you can explore new apps by choosing a tab in the sidebar, like Create, Work, or Play, and browsing through the results.

Click & 1Al 18 browse sgns.

Search for an app by name.
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Note: Apple Arcade is not available in all countries or regions.

Say something like: “Find apps for kids.”

All you need is an Apple ID.

To download free apps, sign in with your Apple ID—click Sign In at the bottom of the sidebar in App Store. If you don’t have anApple ID yet, click Sign In, then click
Create Apple ID. If you have an Apple ID but don’t remember your password, click “Forgot Apple ID or password?” to recover it. You must also set up an account
with purchasing information to buy fee-based apps.

Use iPhone and iPad apps on your Mac.
Many iPhone and iPad apps work on your MacBook Air. Any available apps that you previously purchased for your iPhone or iPad appear on your Mac. Search for
apps in the App Store to see if they’re available for Mac.

Game on.

Click the Arcade tab to learn how to subscribe to Apple Arcade, discover games you can play, find ones that are popular with your Game Center friends, see your
achievement progress, and more. Games you download from the App Store appear automatically in the Games folder in Launchpad, so they’re always easy to
access, even with a game controller. See Subscribe to Apple Arcade in the App Store on Macin the App Store User Guide and Apple Arcade.

Game Mode.
When playing a game, Game Mode automatically gives games top priority on the CPU and GPU of your Mac, lowering usage for background tasks. It also
dramatically reduces latency with wireless accessories, like AirPods and your favorite controllers, for responsiveness you can feel.


https://support.apple.com/guide/mac-help/built-in-apps-mchl110b00b7/mac
https://support.apple.com/guide/app-store/subscribe-to-apple-arcade-fird5d0c1e30/mac
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Save your game action.
You can save up to a 15-second video clip of gameplay by pressing the share button on supported third-party game controllers, so you can review your game
strategy or keep a record of memorable gaming moments.

Invite your friends to play.
The new multiplayer friend selector makes it easy to invite your recent Messages friends and groups to play Game Center-enabled games. See incoming requests
and invitations in the friend request inbox. See Play games on your Mac in the macOS User Guide.

Get the latest app updates.
If you see a badge on the App Store icon in the Dock, there are updates available. Click the icon to open the App Store, then click Updates in the sidebar.

You have
(avallable updates.
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Learn more.
See the App Store User Guide.
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oBooks
Use Apple Books to read and organize your library of books and audio books, and to purchase new books on your Mac. Set reading goals and keep track of what
you want to read and what you’re reading now.

Note: Apple Books is not available in all countries or regions.

A bookshelf on your Mac.

Books you'’ve started reading appear at the top in Reading Now. Browse or search all the items in your library—or click Book Store or Audiobook Store in the
sidebar and choose a category to find new books and other publications. To buy an item, just sign in with your Apple ID (choose Account > Sign in). You can also
buy books right from the search results.

Say something like: “Find books by Jane Austen.”
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Set reading goals.
Set daily reading goals to motivate yourself to read more. The default is 5 minutes a day, but if you want to aim higher, click= in the Reading Goals section of
Reading Now and choose a new goal. You can turn this off and clear reading goal data in Books settings.
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Add bookmarks, notes, and highlights.

Move your pointer to the top of the book you’re reading to show the controls, then clickll to bookmark a page (click the bookmark again to remove the bookmark).
To go to a bookmarked page, show the controls, click L%, then click the bookmark. To add notes or highlights, select the text, then choose a highlight color or Add
Note from the pop-up menu. To read your notes later, show the controls and click =.

Never lose your place or your markups.
Your purchased books, collections, bookmarks, highlights and notes, and the current page you're reading are available automatically on your Mac, iOS devices,
and iPadOS devices, as long as you're signed in on them with the same Apple ID.

Tip: Change the appearance to read more easily in different lighting situations. Choose View > Appearance, then choose Automatic, or click the Appearance
button aA, then choose Automatic.

Change the
appearance.

Learn more.
See the Apple Books User Guide.
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=Calendar
Never miss an appointment with Calendar. Keep track of your busy schedule by creating multiple calendars, and manage them all in one place.

Create events.
Click + to add a new event, or double-click anywhere in a day. You can also use Spotlight to add a new event quickly. To invite someone, double-click the event,
click the Add Invitees section, then type an email address. Calendar lets you know when your invitees reply.

Say something like: “Set up a meeting with Mark at nine in the morning.”

Create a
new event

Tip: If you add a location to an event, Calendar shows you a map, estimated travel time and time to leave, and even the weather forecast.

A calendar for every part of your life.
Create separate calendars—for example, for home, work, and school—each with its own color. Choose File > New Calendar to create a calendar, then Control-click
each calendar to choose a new color.
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Add holiday calendars.

View holiday calendars from different regions around the world. Choose File > New Holiday Calendar, then choose a holiday calendar you want to add.

See all your calendars—or just a few.
Click the Calendars button to see a list of all your calendars; click the ones you want to see in the window.

Filter your calendars with Focus.

Choose which calendars to show during a particular Focus. For example, have a calendar with assignment due dates that turns on only while studying. Choose
Apple Menu > System Settings, then click Focus in the sidebar. Select a Focus on the right, click }, and choose Add Filter under Focus Filters. To learn more about
adding or customizing a Focus, see Set up a Focus on Mac.

Share across your devices and with others.
When you're signed in to iCloud, your calendars are kept up to date on all your Macintosh computers, iOS devices, iPadOS devices, and Apple Watch that are
signed in with the same Apple ID. You can also share calendars with other iCloud users.

Learn more.
See the Calendar User Guide.

oFaceTime

Use FaceTime to make video and audio calls from your Mac to a friend or a group of friends. You can also use your iPhone or iPad with yourMacBook Air in new
ways with FaceTime, by handing off calls between devices or using your iPhone camera as a webcam.

Say something like: “Make a FaceTime call to Sharon.”
Make a FaceTime call.
Use the built-in FaceTime HD camera on your Mac to make FaceTime video calls. Click New FaceTime, enter a name, phone number, or email address for the

person you want to call, then click FaceTime. If it’s not convenient to make a video call, click the pop-up menu and select FaceTime Audio to make an audio-only
call. When you receive a FaceTime invitation, you can choose to join with video or just audio.

Tip: While a video call is in progress, you can drag the small picture-in-picture window to any corner of the FaceTime window.


https://support.apple.com/guide/mac-help/mchl613dc43f/
https://support.apple.com/guide/calendar/welcome

Hand off a FaceTime call.
Start a FaceTime call on your iPhone when you're out of the house, then hand off that call to your Mac when you’re back at your desk. Or take a FaceTime call
from your Mac, and switch to another device when you need to. If you have Bluetooth headphones connected, they make the switch too.

To hand off a FaceTime call from your iPhone or iPad to your MacBook Air, click (X in the menu bar on your Mac, click Switch, then click Join in the FaceTime
window on your MacBook Air. To hand off a FaceTime call from your MacBook Air to your iPhone or iPad, tap (X in the upper left of your iPhone or iPad, tap
Switch, then tap Switch again.
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Customize your microphone and camera.
Change your mic mode by clicking I8 in the menu bar, then choosing Voice Isolation or Wide Spectrum. Or choose video effects by clicking in the menu bar,
then choosing from the options, like Portrait mode.

Use your iPhone as a webcam.

Harness the power of your iPhone camera for FaceTime calls on your Mac. Keep your iPhone stable and in landscape orientation—for example, place it in a stand
—with the screen off and the back cameras facing you. On your Mac, go to FaceTime > Video, then select your iPhone from the list. On iPhone 11 or newer, the
Ultra Wide camera allows you to use Center Stage, which means the call stays centered on you as you move. See Use video conferencing features in the macOS
User Guide to learn more.

Share your screen.

When you're on a call with FaceTime or another supported videoconferencing app, you can easily share an app or multiple apps right from the window you are in.
Hold the pointer over the @ in the top-left of your window, and click Share on FaceTime. You can also overlay your video with your shared screen. Choose from two
overlays, large and small. The large overlay keeps the spotlight on you, with your screen framed next to you on a separate layer, while the small overlay makes you
appear in a movable bubble over your shared screen. Click I3 in the menu bar, then choose large or small under Presenter Overlay.
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Show what’s in front of you.
With Desk View, when you use your iPhone as a webcam for your MacBook Air, you can not only show your face, but can share what'’s in front of you. To share
with Desk View in a FaceTime call, set up your iPhone as a webcam, then click Desk View in the upper right of the FaceTime window on your Mac. Or click I in
the menu bar, then choose Desk View. Use the controls to align your desk to the window, then click Share Desk View. To stop sharing Desk View, click & on the
Desk View window. Desk View is available on iPhone 11 or newer.

Note: To hand off a FaceTime call or use your iPhone as a webcam for your Mac, you must have Continuity Camera turned on in AirPlay & Handoff settings on your
iPad or iPhone, and you must be signed into your iPhone, iPad, and your MacBook Air with the same Apple ID. Your iPhone, iPad, and Mac need Bluetooth, WiFi,
and Handoff turned on. For additional requirements and to learn more, see Use your iPhone as a webcam on your Mac.

Use FaceTime with a group.
You can connect with up to 32 people in a group call. Make a unique link to share with a group. Click Create Link. Copy the link to your Clipboard or share directly
with friends in Messages or Mail. You can now use a link to join FaceTime calls on non-Apple devices.


https://support.apple.com/guide/mac-help/mchlff01c919/
https://support.apple.com/guide/mac-help/mchl77879b8a/

Tip: Add a FaceTime link to a Calendar event to schedule a call for later.

React to the conversation.

Add a reaction that fills the camera frame with fun 3D effects like hearts, confetti, fireworks, and more. Click®¥ in the menu bar, click the menu next to Reactions,
then choose a reaction. You can also share a reaction with just a hand gesture. Make sure the icon next to Reactions is green, and see Use video effects during
FaceTime calls in the FaceTime User Guide for a list of all the hand gestures you can use to react.

Sign language recognition and Live Captions.

FaceTime detects when a participant is using sign language and makes the person prominent in a Group FaceTime call. FaceTime Live Captions detect what’s
said and present real-time captions for the active speaker.

Watch and listen together.
Use SharePlay to watch and listen together on Mac. You can also share your screen during a FaceTime call. Click the SharePlay icon /& to start. See Connect
with others.

Note: Some apps that support SharePlay require a subscription to participate. Not all features and content are available in all countries or regions.

Make a phone call.
If you have an iPhone with iOS 8 or later, make phone calls from your Mac using FaceTime. Just make sure that your Mac and iPhone are signed in with the same
Apple ID account, and that both have the feature turned on. (On your Mac, open FaceTime, choose FaceTime > Settings, then select “Calls from iPhone.”)

Note: Your MacBook Air and iPhone must be connected to the internet and the same Wi-Fi network to make or receive calls on your Mac.

Learn more.
See the FaceTime User Guide.

sFind My
Use Find My to locate your friends, family, and Apple devices—all in the same app.

Locate your Iriends,
devices, o items.
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Note: Find My features are not available in all regions or languages.

Share locations with friends.
In the People list, click Share My Location to tell friends and family where you are. You can share your live location for an hour, a day, or indefinitely, and stop
sharing whenever you like. You can also ask to follow a friend so you can see where they are on a map and get step-by-step directions to their location.

Set location alerts.
Automatically send notifications to friends when you arrive at or leave a specific location. Set notifications when your friends leave and arrive, too. If your friends
create notifications about your location, you can view them all in one place—click Me in the People list, then scroll to Notifications About You.

Get notified when you leave something behind.
Set up separation alerts on your iPhone, iPad, or iPod touch to notify you when you leave yourMacBook Air or another device behind. To set up separation alerts
for a device, click  for the device, then choose Notify When Left Behind and follow the onscreen instructions.

Secure a lost device.

Use Find My to locate and protect missing devices, like your Mac, iPhone, or AirPods. Click a device in the Devices list to locate it on the map. Click™ to see
options like play a sound on the device to help you find it, mark the device as lost so others can’t access your personal information, and even erase the device
remotely.
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Locate devices, even if they’re offline.


https://support.apple.com/guide/facetime/fctm81f99179/mac
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Find My uses Bluetooth signals from other nearby Apple devices to locate your device when it’s not connected to a Wi-Fi or cellular network. These signals are
anonymous and encrypted, and help locate your missing device without compromising privacy. You can even find a device that’s been erased (for Mac computers
with macOS 12 or later, iPhones and iPod touch devices with iOS 15 or later, and iPads with iPadOS 15 or later).

Find a family member’s device.
You can use Find My to help locate a family member’s device, if you're in a Family Sharing group and your family member is sharing their location with you.

Find everyday items.

Attach an AirTag to an item like your keychain to quickly locate it when you can't find it. Use your iOS or iPadOS device to register an AirTag and compatible third-
party items to your Apple ID. To locate items using your Mac, click the Items tab in Find My, then click an item in the list to view its location on the map. If the item
can’t be located, you can view its last location and receive a notification when the item is found. You can even turn on Lost Mode for an item that includes a
message and phone number. See Locate an item in Find My in the Find My User Guide.

Learn more.
See the Find My User Guide.

@Freeform
Use Freeform to organize ideas and collaborate with others. Create a board, then add text, media, files, and more. Collaborate and see changes in real time.

Note: Freeform is available on macOS Ventura 13.1 or later.
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Create a board.
Click the New Board button in the toolbar to create a new board. Boards are saved automatically. To name a board, click Untitled in the top left of the title bar and
enter a name.

Tip: Your boards sync across your devices. If your boards are not syncing, turn on Freeform in iCloud Settings. Freeform is available on iOS 16.2 and iPadOS 16.2
or later.

Add text, media files, and more.
Use the toolbar to insert text, sticky notes, photos, links, and files to your board. You can also drag items to your board from other apps.

Organize your board.
You can move, resize, group and align items on your board. You can also view your board with a grid or use alignment guides to help you position items.

Make a diagram.
Use shapes, lines, and other items to create a diagram. Click View, then click Show Connectors. Add any type of item, like text, shapes, or sticky notes, then drag
an arrow to add a connector line. See Add a diagram to a Freeform board on Mac in the Freeform User Guide.

Collaborate in Freeform.
You can send an invitation to collaborate on a board in Messages or Mail, or copy and share the link. Click(™ in the toolbar, choose Collaborate, then select
Messages, Mail, or Copy Link. If you share in Messages, everyone on the thread is invited to the board.

Export as a PDF file.

You can export a Freeform board as a PDF file. Choose File > Export PDF.

Learn more.
See the Freeform User Guide.

eGarageBand

GarageBand is an app for creating, recording, and sharing your music. It has everything you need to learn to play an instrument, write music, or record a song—
your own home recording studio.

Create a new project.
You can start with a song template, select a tempo, key, and other options, then click Record and start playing. Build your song—for example, with different tracks
and loops. Click Quick Help @ and hold the pointer over items to learn what they are and how they work.

Bring in the beat.
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You can quickly add drums and other instruments to your project using Loops. Click the Loop Browser(, find a loop by Instrument, Genre, or Descriptor, and then
drag it into an empty part of the Tracks area. You can customize Loops to fit your song, using a simple set of controls.

Record your voice.
Choose Track > New Track, then select the microphone under Audio. Click the triangle next to Details to set options for input, output, and monitoring, then click
Create. Click the Record button ® to start recording, or the Play button® to stop recording.

Click to record your voice.
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Hear yoursell while you record

Learn more.
See GarageBand User Guide and GarageBand Support.

sHome
With the Home app, you can easily and securely control all of your HomeKit accessories from your Mac.

Whole-house view.
See your entire home at a glance in the redesigned Home tab, including cameras, scenes, and accessories grouped by room. An updated sidebar layout also
includes categories and rooms so you can get to them quickly.

Accessory control.

Accessories appear in the Home app as tiles with icons. Accessory categories are visually recognizable by color and you can choose which tiles to enlarge so they
are more prominent in the Home tab. Click an accessory tile to control it—turn lights on or off, lock or unlock the door, open or close the blinds, and more. You can
also adjust the brightness of a light, or the target temperature of a thermostat.

Categories.
Categories for Lights, Climate, Security, Speakers and TVs, and Water let you quickly access all the relevant accessories organized by room, along with more
detailed status information.

‘Click an accessory to control it

Shared Access.
You can share your home with family members, so they can control accessories using the Home app on their own Apple devices.

Activity History.

See who locked or unlocked the door — and when. You can also see recent activity for accessories like garage doors, contact sensors, and your security system.

Create a scene.
Create a scene that lets your accessories work together with a single command. For example, make a Good Night scene that turns off all the lights, closes the
shades, and locks the door when you turn in for the night. To create a scene, click +, then click Add Scene.

View your cameras.
Connect your home security cameras in the Home app to record your footage and view it from anywhere. Up to nine camera views are displayed front and center in
the Home tab and it's end-to-end encrypted.

HomeKit Secure Video.

Store video from home security cameras in iCloud, and none of the video counts against your iCloud storage. Define activity zones within a camera’s view to
capture video or receive notifications only when motion is detected in those areas. In addition to person, animal, package delivery, and vehicle detection, Face
Recognition lets security cameras and doorbells identify people you’ve tagged in the Photos app or in the Home app as recent visitors. HomeKit Secure Video
requires a supported iCloud plan, compatible HomeKit-enabled security camera, and HomePod, Apple TV, or iPad running as a home hub. See the iCloud User
Guide.

Adaptive lighting.
Set your smart light bulbs to automatically adjust the color temperature throughout the day to maximize comfort and productivity. Wake up to warm colors, stay

focused and alert midday with cooler ones, and wind down at night by removing blue light. (Adaptive lighting requires a home hub. For more information, see Set up
your HomePod, HomePod mini, Apple TV, or iPad as a home hub in the Home User Guide.)

Add a widget.
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Add a Home widget to your desktop to access, monitor, and control home accessories. Click the date or time at the top right of the screen to open Noatification
Center, then click Edit Widgets at the bottom of your notifications. Click Home in the sidebar, then choose a widget. You can drag new widgets anywhere on your
desktop or in Notification Center.

Learn more.
See the Home User Guide.

wiMovie
iMovie lets you turn your home videos into beautiful movies and Hollywood-style trailers that you can share with a few quick clicks.

Import a video.
Import video from your iPhone, iPad, or iPod touch, from a camera, or from media files already on your Mac. iMovie creates a new library and event for you.

View your Correct and adust sh:
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Record video with the built-in camera.
Use the FaceTime HD camera on your Mac to record video and add it to your project. Select an event in the sidebar, click Import in the toolbar, select
FaceTime HD Camera, then click the Record button to start and stop recording.

Create Hollywood-style trailers.

Make clever trailers, complete with animated graphics and soaring soundtracks. Just add photos and video clips and customize the credits. To get started, click the
New button -+, click Trailer, choose a template from the Trailer window, then click Create. Add the cast and credits in the Outline tab, and add your own photos and
videos in the Storyboard tab.

Click Play to
‘ preview the trailer.
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Cast Members: Any

Tip: Shooting video with a handheld device can produce shaky results, but you can stabilize the video so the playback is smoother. Select the clip in the timeline,
click the Stabilization button #, then click Stabilize Shaky Video.

Learn more.
See iMovie User Guide and iMovie Support.

eKeynote
Create professional, cutting-edge presentations with Keynote. Start with one of the more than 30 predesigned themes and make it your own by adding text, 3D

objects, and changing the color scheme. With Activity Stream, it’s easier than ever to collaborate on a Keynote presentation and keep track of every change along
the way.

Organize visually.
Use the slide navigator on the left to quickly add, rearrange, or delete slides. Click a slide to see it in the main window, drag a slide to change its order, or select a
slide and press Delete to remove it.
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Collaborate in Messages.
You can send an invitation to collaborate in Messages, and everyone on the thread is automatically added to the Keynote presentation. Click the Share button in
the menu bar, make sure Collaborate is selected, then click Messages. Choose the name of the group you want to add as participants.

Work together in real time.
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With Activity Stream, a detailed list in the sidebar allows you to see edits and comments made by collaborators on a Keynote presentation. It’s easy to follow each
change, as well as who has been added to the Keynote presentation or any other file management changes.

Practice makes perfect.
To rehearse your presentation, choose Play > Rehearse Slideshow. You see each slide along with your notes—and a clock to keep you on track.
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Present in any situation.
Present in person using an external display and use your Mac to view upcoming slides, presenter notes, a clock, and a timer. During a videoconference, host a
slideshow with other presenters, and control it as you would when presenting alone. Create an interactive presentation that the viewer controls; control your
presentation remotely using your iPhone, iPad, or even your Apple Watch; and more.

Share your presentation.
If your manager wants to review your presentation or you want to share it with others on a conference call, choose Share > Send a Copy to send a copy by Mail,
Messages, AirDrop, or even social media.

Draw them in.
Get their attention by animating an object on a slide. Select the object, click Animate in the toolbar, click Action in the sidebar, then click Add an Effect.

Tip: You can include a video in your presentation. Click where you want it to be, then click the Media button&al in the toolbar. Click “Photos or Videos,” then find the
movie you want and drag it to your slide.

Learn more.
See the Keynote User Guide.

oMail

Mail lets you manage all your email accounts from a single app. It works with most popular email services, such as iCloud, Gmail, Yahoo Mail, and AOL Mail.

Set up your email accounts.
Tired of signing in to multiple websites to check your email accounts? Set up Mail with all your accounts so you can see all your messages in one place. Choose
Mail > Add Account.

Manage your messages.
See only the messages you want to see in your inbox. Block messages from specific senders by moving their messages directly to the Trash, mute overly active
email threads, and unsubscribe from mailing lists directly in Mail. You can also filter your inbox to only show unread messages.

Send later and get reminded.

Schedule an email to be sent at the perfect moment. When composing a message, click the drop down menu next to the Send button. Select one of the suggested
times in the list or Send Later to customize a date and time. You can also select a date and time to be reminded about an email that you opened and didn’t get back
to. Control-click any email in your inbox, then click Remind Me. Choose when you would like to be reminded and the message will resurface at the top of your
inbox.

Undo send.

Easily unsend an email message that you just sent before it reaches the recipient’s inbox. Click Undo Send at the bottom of the sidebar in Mail within 10 seconds
after sending. You can also customize how long you have to unsend an email. Go to Mail Settings > Composing, then choose an option in the pop-up menu next to
Undo Send Delay.
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Say something like: “Email Laura about the trip.”
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Find the right message.

Type in the search field to see suggestions for messages that best match your query. Mail includes a smart search that provides more accurate results, is aware
when you make typos, and searches for synonyms for your search terms. Smart search also allows you to see a richer view of shared content and more as you
search for email messages.

Protect your privacy.


https://support.apple.com/guide/keynote/welcome/mac

Privacy Protection prevents email senders from learning information about your Mail activity. If you turn it on, it hides your IP address so senders can't link it to your
other online activity or determine your location. It also prevents senders from seeing if you've opened their email. Turn it on in Mail Settings > Privacy, then check
Protect Mail Activity.

Never miss an email.

When you get a new email, a notification appears at the top-right of the screen so you can quickly preview incoming messages. (Don’t want notifications? To turn
them off, open System Settings, then click Notifications in the sidebar. Go to Application Notifications on the right, then click Mail to configure your notification
settings.)

Learn more.
See the Mail User Guide.

&Maps
Get directions and view locations using a map or a satellite image. Get recommendations for the best places to visit in a city, with guides curated by Apple.
Force click a location to drop a pin there.

Explore in detail.
Maps shows more details to help you discover what’s out there, including landmarks, elevation, natural features, and more. On your Mac withApple silicon, new
city experiences offer details like landmarks, buildings, and even trees.

Plan your route.
Use the new driving map to plan your route, check for traffic, and see road details, like turn and bus lanes. Plan routes with multiple stops and automatically view
them on your iPhone or quickly share directions with a friend via Messages.

Find and save your favorites.
Find what you're looking for and filter the results. Click on a place to learn important information, like opening hours for a business or whether a restaurant offers
takeout. You can save the places you go most often to your favorites.

Say something like: “Find coffee near me.”

Discover new places with guides.
To help you discover great places around the world to eat, shop, and explore, Maps offers curated guides from trusted brands and partners. You can save these
guides and get updates whenever new places are added.

Create your own guides.
You can create your own guides for your favorite places and share them with friends and family. To create a guide, move the pointer over My Guides in the sidebar,
click @ on the right, then Control-click the new guide to see a menu of options.

Explore in 3D.
Click Look Around 8 to explore select cities in 3D as you move smoothly through the streets in an interactive experience. On your Mac withApple silicon, you can
use the interactive 3D Globe to experience the Earth’s natural beauty.

See indoor maps for major destinations.
Find your way around select airports and shopping malls. Just zoom in to see what restaurants are near your gate, find a restroom, plan a spot to meet up with
friends at the mall, and more.
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Get there on public transit.
Maps provides Nearby Transit information for select cities, including upcoming departures near you. Click a destination in the sidebar, then click® to get suggested
travel routes, transit fares, and estimated travel time. Pin your favorite transit lines so they always show up at the top if they’re nearby.

EV trip planning made easy.
Add your electric vehicle to your iPhone, and Maps shows you where the charging stations are along your route, and accounts for charging times when calculating
your ETA.
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Plan your cycling route.
Maps gives you the info you need to plan your cycling trip, such as elevation, traffic conditions, and whether there are steep inclines. After you plan your trip, you
can send it to your iPhone.

Get live ETA updates.

When friends and family share their ETA with you, Maps can show you where they are along their route.

Note: Some Maps features are not available in all countries or regions.

WARNING: For important information about navigation and avoiding distractions that could lead to dangerous situations, see Important safety information.
Tip: To see what traffic is like, click the View menu in the menu bar, then choose Show Traffic.

Learn more.
See the Maps User Guide.

cMessages

With Messages, it’s easy to stay in touch, no matter what device you’re using. Manage group texts, pin favorites to the top, easily view content shared with you by
others, and much more. You can send text messages to anyone with a Mac, iPhone, iPad, iPod touch, or Apple Watch using iMessage, and send texts to others
using SMS/MMS. See the Apple Support article What is the difference between iMessage and SMS/MMS?
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Unlimited messages with iMessage.

When you sign in with your Apple ID, you can exchange unlimited messages—including text, photos, Live Photos, video, and more—with anyone with a Mac,
iPhone, iPad, iPod touch, or Apple Watch. The Messages app uses iMessage to send encrypted messages to these devices that appear in blue bubbles in your
conversations. For setup information, see Set up Messages on Mac in the macOS User Guide.

Send SMS/MMS.

If you’re not using iMessage, you can send and receive SMS and MMS messages on your Mac if your iPhone (with iOS 8.1 or later) is signed in to Messages with
the same Apple ID as your Mac. On your iPhone, go to Settings > Messages, tap Text Message Forwarding, then tap the name of your Mac to turn on Text
Message Forwarding. On your Mac, you'll see an activation code if you’re not using two-factor authentication for your Apple ID. Enter the code on your iPhone, then
tap Allow. SMS and MMS messages aren’t encrypted and appear in green bubbles in your conversations.

Say something like: “Message Mom that I'll be late.”

Unsend and edit messages.
When communicating in Messages, you can unsend a recently sent message for up to 2 minutes after sending it or edit a recently sent message up to five times
within 15 minutes after sending it. Control-click any sent message and click either Undo Send or Edit.

Mark a conversation as unread.
You can mark a message as unread so you can return to it later when you have time to respond. Control-click the read message in the messages list, then click
Mark as Unread.

Keep favorite conversations at the top.
Pin your favorite conversations to the top of the messages list by dragging them to the top. New messages, Tapbacks, and typing indicators appear above a pinned
conversation. When there are unread messages in a group conversation, the most recent participants appear around the pinned conversation.

Manage group conversations.

Make it easier to identify a group by setting a photo, Memoji, or emoji as the group image. In a group conversation, you can direct a message to an individual by
typing the person’s name or swiping right on any message, and you can respond to a question or statement earlier in the conversation by adding your comment as
an inline reply. When a conversation becomes too active, you can hide alerts for the conversation. To set a group image and see options for managing a
conversation, select the conversation in the list, then click the Details button © in the top-right corner of the Messages window. To receive a notification when you’re
mentioned, go to Messages > Settings, click General, then select the “Notify me when my name is mentioned” checkbox.

Make messages fun.

Liven up discussions by responding to messages with stickers, Tapbacks, trending GIFs, or special effects like fluttering confetti, balloons, and more. Stickers you
create on your iPhone can sync with iCloud so they are available on your iPhone, iPad, and Mac. To add a sticker to a conversation, click the Apps button @}, click
Stickers, then click the one that best expresses your mood. You can also drag and drop any sticker to a specific message in the conversation. To add a Tapback,
such as a thumbs-up or thumbs-down, click and hold a message, then choose a Tapback. To add a GIF or special effect, click the Apps button @, choose #images
or Message Effects, then click the one you want to use. And look out for Digital Touch, invisible ink, and handwritten messages that your friends send you from their
iPhone, iPad, or Apple Watch.
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Create your own Memoji.

Design your own personalized Memoji—choose skin color and freckles, hairstyle and color, facial features, and more. To use a personalized Memoji as your
Messages photo, go to Messages > Settings. Click “Set up Name and Photo Sharing,” click Continue, then click Customize. Click the New Memoji button +, then
click each feature to design your look. When you finish, click Done to add the Memoji to your sticker collection. To add more Memoji to your collection, open a
conversation, click the Apps button @, click Stickers, click the New Memaoji button +, then have fun designing.

Send a file, photo, or video.
Easily share files by dragging them to Messages. Or quickly find and send photos and videos from your Photos library. In a conversation, click the Apps button@,
click Photos, then click a photo to add it. Type a keyword—for example, a person’s name, date, or location—in the search field to help you find a specific photo.

Easy photo management.

When someone sends you multiple photos, two or three photos appear as a collage you can view at a glance, and four or more photos are gathered in a stack. If
you have a trackpad or Magic Mouse, swipe left or right on the stack with two fingers to see each photo without opening it. Control-click a photo to open it, reply to
it, or add a Tapback. To quickly save a photo to Photos, click the Save Photo button 1 next to it. To open all the photos in the stack, double-click the stack.

Find the right message.
Find the message you're looking for faster by combining search filters to quickly narrow your search. Quickly search your conversations by different criteria, such as
person or keyword, and see your results organized by category, such as conversations, messages, and photos.
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Shared with You.

Content sent to you over Messages by people in your Contacts automatically appears in a new Shared with You section in the corresponding app, so you can enjoy
it when it’s convenient for you. Shared with You content appears in Photos, Safari, Apple News, Apple Podcasts, and the Apple TV app. Alongside shared content
in the corresponding apps, you can see who sent it, and with a click, open the associated conversation in Messages so you can continue the conversation while
you’re enjoying what was shared with you.

Tip: To see all the photos in a conversation, click the Details button

Collaborate on projects.

You can send an invitation to collaborate on files, Keynote presentations, Numbers spreadsheets, Pages documents, Notes, and more. In the app you would like to
use to collaborate, click the Share button, make sure that Collaborate is selected, then click Messages. Choose the name of the group you want to add as
participants, and everyone on the thread is automatically added to the document, spreadsheet, or other shared file. When someone makes an edit, you see activity
updates at the top of the Messages thread.

Share your screen.
You and a friend can share screens and even open folders, create documents, and copy files by dragging them to the desktop on the shared screen. Click the
Details button ©, then click the Screen Share button .

Watch and listen together.

Join a SharePlay session via Messages to watch and listen together on Mac. You can also share your screen during a FaceTime call. See Connect with others.
Note: Some apps that support SharePlay require a subscription to participate. Not all features and content are available in all countries or regions.

Filter your messages with Focus.

See only the messages you want to during a particular Focus. For example, for a Gaming Focus, just see conversations with friends you usually play with in

multiplayer games. Choose Apple Menu > System Settings, then click Focus in the sidebar. Select a Focus on the right, click ), and choose Add Filter under Focus
Filters. To learn more about adding or customizing a Focus, see Set up a Focus on Mac.

Learn more.
See the Messages User Guide.

®Music
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The Apple Music app makes it easy to organize and enjoy your iTunes Store purchases, songs, and albums in your personal library, and in the Apple Music catalog
(which lets you listen to millions of songs on demand). Click to view what’s next, previously played tracks, and lyrics for what’s playing. Shop for the music you want
in the iTunes Store.

It’s in your library.
You can easily view and play your iTunes Store purchases, items you added from the Apple Music catalog, and music in your personal library. Filter your content by
Recently Added, Artists, Albums, or Songs.

Browse the best of Apple Music.

Click Browse in the sidebar to see new music and exclusive releases from Apple Music, a music streaming service available for a monthly fee. Stream and
download more than 50 million songs ad-free, and choose from a large selection of playlists to find the perfect mix for any moment. You can now follow your
favorite artists to receive new music notifications and recommendations of other artists you might enjoy.
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Sing along.

Click = in the toolbar to display a panel with lyrics for the current song (if available).

Tune in.
Click Radio in the sidebar to tune in to Apple Music 1 live or listen to any episode from the Apple Music family of shows. Explore the variety of stations created for
almost every genre of music.

Say something like: “Add this song to my library.”

Sync with ease.
Sync your music content directly in the Apple Music app. When you connect a device, you see it in the sidebar of the Finder. Just drag the content you want onto
your device. You can also back up and restore your device in the Finder.

Listen together.

Use SharePlay to listen to music in real time with up to 32 friends. Start by bringing the group together in a FaceTime call, then click/&. To start listening, move the
pointer over any song or album in the Music app, then click the Play button. Everyone hears the same music at the same time, has access to shared playback
controls, and can add or rearrange songs in the shared music queue. And with smart volume, audio is adjusted automatically so you can hear each other even
during a loud passage. See FaceTime and Connect with others.

Note: To use SharePlay, you must have macOS version 12.3 or later on your Mac, and iPadOS 15.4 or later on your iPad. Some apps that support SharePlay
require a subscription to participate. Not all features and content are available in all countries or regions.

Buy it on the iTunes Store.
If you want to own your music, click iTunes Store in the sidebar. (If you don’t see the store in the sidebar, choose Music > Settings, click General, then click Show
iTunes Store.)

Tip: When screen real estate is at a premium, switch to MiniPlayer to open a small floating window that you can drag where you want, so you can listen and control
your music while doing other things on your Mac. To open MiniPlayer, choose Window > MiniPlayer.

Learn more.
See the Apple Music User Guide.

*News

Apple News is your one-stop destination for trusted news and information, curated by editors and personalized for you. You can save articles for future reading
offline or on other devices. Apple News+ lets you read hundreds of magazines, popular newspapers, and premium digital publishers for a single monthly price.

The news feed features prominent bylines and publication dates, making it easy to browse and verify stories. Save stories right from the news feed to read later or
share. News+ subscribers get a more robust search feature and the News+ Library, which organizes your content by magazines, downloaded, newspapers, and
catalog—so it’s easier to get to your favorites.
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Note: Apple News and Apple News+ are not available in all countries or regions.

Customize your feed.
Follow your favorite channels and topics to see them in the Today feed and sidebar. Enter a news outlet or topic in the search field, then click+ to follow it. To
make it more prominent in the sidebar, Control-click the channel and click Add to Favorites.
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Follow your favorite teams with My Sports.

My Sports lets you follow your favorite teams and leagues, and receive stories from sports publications, local newspapers and more. You can access scores,
schedules, and standings for the top professional and college leagues, and you can also watch highlights. Click Sports in the sidebar to start following your favorite
sports.

Tip: If you're reading an article and want to save it for later, choose File > Save Story. To view the article later, click Saved Stories near the top of the sidebar. You
can access articles from any of your devices when you sign in with the same Apple ID.

Shared with You.
When friends in your contacts share stories with you in Messages, they automatically appear in the new Shared with You section in the Today feed and in the
sidebar of Apple News. Stories found in News and Safari appear in Shared with You in both apps—so you can enjoy them in either place.

Puzzles.
If you subscribe to Apple News+, you can solve daily crossword and crossword mini puzzles. Click Puzzles in the sidebar, then click a puzzle to start playing. Not
available in all countries or regions.

Use Quick Note to save and organize articles.
If you're doing research for a project or upcoming vacation, you can add a Quick Note to a news story and tag it to save it for later. In News, press Fn-Q or use a
specified Hot Corner to open Quick Note and save the article link. You can find the Quick Note later in the sidebar of the Notes app.

Learn more.
See the Apple News User Guide.

~Notes

Notes is the best place to capture quick thoughts or save longer notes with checklists, images, web links, and more. Collaboration features—like shared notes and
folders, mentions, and activity view—make it easy to work with others and stay updated about what’s happening in your note. You can also keep organized with
Tags, or use Smart Folders to automatically arrange your notes based on criteria like whether your note has checklists or attachments, when the note was created
or edited, and more. And with iCloud, it's easy to keep all your devices in sync, so you always have your notes with you on any device where you're signed in with
your Apple ID.

Say something like: “Create a new note.”

Add content, lock notes, and share them.

Use the Notes toolbar to quickly add checklists, photos, videos, sketches, tables, links, and more to your note. ClickAci to format text, for instance add a list, make
a heading, or style text as a block quote. Click £ to lock your note with your MacBook Air login password or create a separate password. Share a note with Mail,
Messages, Reminders, or AirDrop by clicking %, choose Send Copy, then choose how you want to share.
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Collaborate on a note.
You can send an invitation to collaborate on a note in Messages or Mail, or copy and share the link. Clickc in the toolbar, choose Collaborate in the menu, then
select Messages, Mail, or Copy Link. If you share the link in Messages, everyone on the thread is automatically added to the list. After you've invited others to join,
you can track activity and manage collaboration by clicking 2.
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Add links to other notes.

Create a link to another note by typing “>>" into a note, then choose the note you want to link to from the list. If the note you want doesn’t appear in the list, start
typing the title of the note until it appears. To create a link to a new note, type the title of the new note, then click Create Note “[note title]”. The new note appears in
the notes list.

Add tags.

Use tags anywhere in the body of your note to categorize and organize them. Type the # symbol followed by your tag text. You can view your tags in the sidebar to
quickly jump to notes with a specific tag or tags (for example, #vacation or #cooking). Custom Smart Folders automatically collect notes in one place based on the
same tags.

Open a note in Pages.
Easily transfer your notes to Pages without having to copy and paste. On the note, click™, then choose Open in Pages. After you have opened a note in Pages,
edits you make in either Notes or Pages are specific to that version.

Use mentions.
Add mentions (type @ followed by a name, for example, @Leslie) to connect directly with your collaborators on a project or in a social setting. They’'ll get an alert
that they’ve been mentioned in a note, and they can jump right in and participate.
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View a note’s activity summary.
See the latest updates about who’s been working on a shared note in the Activity view on the right side of the Notes window. Swipe right on note text to view editor
callouts showing highlighted changes and the date and time the note was edited.

Add a Quick Note from anywhere.
With Quick Note, you can create a note from any app or website on your Mac and view it in the Quick Notes category in the Notes sidebar.

To create a Quick Note, move your pointer to the lower-right corner of the screen, where Quick Note is accessible by default as a Hot Corner. Or use the keyboard
shortcut &-Q.

Note: To create Quick Notes using a different Hot Corner, go to System Settings @ > Desktop & Dock, then click Hot Corners and choose a corner to assign to
Quick Note.

Adjust the size or position of your Quick Note (drag a corner to resize the Quick Note or drag the title bar to reposition it), so it doesn’t block what you’re viewing.

Customize your toolbar.
Control-click anywhere in the tool bar to open the Customize Toolbar window. Drag your favorite items into the toolbar to make it work for you.

Learn more.
See the Notes User Guide.

oNumbers

Use Numbers to create attractive and powerful spreadsheets on your Mac. More than 30 Apple-designed templates give you a head start when you create budgets,
invoices, team rosters, and more. Numbers can also open and export Microsoft Excel spreadsheets. With Activity Stream, it’s easier than ever to collaborate on a
Numbers spreadsheet and keep track of every change along the way.

Start with a template—then add what you want.
Select the sample text in the template, then type new text. To add images, drag a graphic file from your Mac to the placeholder image.
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Collaborate with Messages.
You can send an invitation to collaborate in Messages, and everyone on the thread is automatically added to the Numbers spreadsheet. Click the Share button in
the menu bar, make sure Collaborate is selected, and then click Messages. Choose the name of the group you want to add as participants.

Work together in real time.
With Activity Stream, a detailed list in the sidebar allows you to see edits and comments made by collaborators on a Numbers spreadsheet. It’s easy to follow each
change, as well as who has been added to the spreadsheet or what file management updates have occurred.

Get organized with sheets.
Use multiple sheets or tabs to show different views of your information. For example, use one sheet for your budget, another for a table, and a third for notes. Click
+ to add a new sheet. Drag a tab left or right to reorder sheets.

Click + to add Drag a tab left or right
a new sheet, to reorder sheets.

Formulas are a snap.
Get built-in help for more than 250 powerful functions—just type the equal sign (=) in a cell, and you see a list of all the functions and their descriptions in the
sidebar. Start typing a formula to get instant suggestions.
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Tip: To get instant calculations for a series of values, select the range of cells containing the values. At the bottom of the window you’ll see the sum, average,
minimum, maximum, and count of the selected values. Click the Menu button @ at the bottom right to see even more options.

Create pivot tables.

Create a pivot table using a table or range of cells in a spreadsheet as your source data, then use it to analyze any set of data, quickly group and summarize
values, and identify interesting patterns and trends. You can edit the cell range of your source data, add and arrange pivot table data, create a snapshot of a pivot
table that you can copy to other apps, and more.

Learn more.
See the Numbers User Guide.

zPages

Use the Pages app to create stunning, media-rich documents and books on your Mac. Open and edit Microsoft Word files, and track changes made by yourself and
others. With Activity Stream, it's easier than ever to collaborate on a Pages document and keep track of every change along the way.

Look good!
Pages includes professional, ready-to-use templates for books, newsletters, reports, résumés, and more, making it easy to start your project.
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Collaborate with Messages.
You can send an invitation to collaborate in Messages, and everyone on the thread is automatically added to the Pages document. Click the Share button in the
menu bar, make sure Collaborate is selected, and then click Messages. Choose the name of the group you want to add as participants.

Work together in real time.
With Activity Stream, a detailed list in the sidebar allows you to see edits and comments made by collaborators on a Pages document. It’s easy to follow each
change, as well as who has been added to the Pages document or what file management updates have occurred.

All your formatting tools, in one place.
Click the Format button # in the toolbar to open the Format inspector. Select something in your document, and the formatting options for it appear.

Flow text around graphics.
When you add an image to a text document, the text flows automatically around the image. You can fine-tune how the text wraps in the Format sidebar.

W ! Zr :

. - 4

Move o graghic into a text block. . the text wraps around the
graphic automatically,

Become a publisher.

Pages comes with book templates that let you create interactive books in EPUB format. Add text and images—and even a table of contents. When you're ready,
you can make your book available for purchase or download in Apple Books.

Start on your Mag, finish on iPad.
You can keep documents up to date across all your devices when yousign in with the same Apple ID. So you can start composing on one device, and pick up
where you left off on another.

Translate in a snap.

Select the text you want to translate, Control-click the selected text, choose Translate, then choose a language. To translate text you've typed, click “Replace with
Translation.” You can also download languages so you can work offline—go to the Language & Region settings in System Settings, then click the Translation
Languages button at the bottom. Not all languages are available. See Translate on Mac in the macOS User Guide.

Tip: Turn on change tracking to see the changes you and others make to a document. Each person’s edits and comments are color-coded, so you can see who
made each change. Choose Edit > Track Changes to show the change tracking toolbar.

Learn more.
See the Pages User Guide.

«Photos

Use Photos and iCloud Photos to organize, edit, and share your photos and videos, and keep your photo library up to date on all your devices. Photos showcases
your best shots, and with more powerful search options, it’s easy to find and enjoy your favorites. Easy-to-use editing tools let you transform your photos and videos
like a pro. And now with iCloud Shared Photo Library, you can share an album with up to five other people, and everyone can add photos and videos, organize and
comment, and enjoy each other’s changes.
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All your photos on all your devices.

With iCloud Photos, you can browse, search, and share all the photos and videos from all your devices that are signed in with the sameApple ID. When you use
your iPhone to take a photo, it automatically appears on all of your devices. And if you edit photos, those edits appear on all of your devices. To get started, open
System Settings, click your Apple ID in the sidebar, click iCloud, then turn on Photos. To learn more, see the Apple Support article Set up and use iCloud Photos.

Set up iCloud Shared Photo Library.

Share photos and videos in a separate library so that everyone in the family can enjoy more complete memories. Content in the Shared Library appears seamlessly
alongside your personal content in the Photos app. When someone adds a photo or video to the Shared Library, or makes an edit, these changes appear for
everyone who is part of the library. You can participate in one shared library that is shared with up to five other people.

To set up iCloud Shared Photo Library, you must be signed in with your Apple ID and have iCloud Photos turned on. Go to Photos > Settings, click the Shared
Library tab, then choose Get Started. You can add participants right away, or choose to add them later. Select which of your past photos and videos you want to
add to the Shared Library: all your photos and videos, photos and videos with certain people or taken after a certain date, or select photos and videos manually.
After the Shared Library is set up, you can toggle between viewing your Personal Library, the Shared Library, or both libraries at once in Photos.

Add photos and videos to your Shared Library.

To move individual photos or videos to your Shared Library, Control-click the photo or video in your Personal Library and choose “Move to Shared Library.” To use
suggestions for photos or videos you may want to add, go to Photos > Settings, click the Shared Library tab, then check Shared Library Suggestions and choose
“Add People” to receive suggestions of photos or videos with selected people.

Shared with You.

When friends in your Contacts send you photos in Messages, they automatically appear in your Photos app, in the Shared with You section. Photos that you're
most likely to care about, such as events you attended, appear in your library. When you're viewing the photos in the Photos app, you can click the message bubble
on a photo to open Messages and continue the conversation.

Edit like a pro.

Create standout photos and videos with powerful but easy-to-use editing tools. Use the editing buttons above your photo or video to improve it with just a click. For
more powerful editing tools, click Edit, then use Smart Sliders to get professional results. You can add filters, rotate, increase exposure, and crop both photos and
videos.

Interact with text.

Live Text recognizes text in images on your computer and on the web. You can copy text from a photo to paste into any file on Mac, or click a phone number or
website in the image to call the number or open the website. To translate text, select the text, Control-click it, then click Translate. Not all languages are available.
See Translate on Mac in the macOS User Guide.

Relive meaningful moments.

Photos highlights important moments like birthdays, anniversaries, and trips. Your photo library comes to life with Live Photos and videos that begin playing as you
scroll. Click Memories in the sidebar to have Photos create a memorable movie—complete with music, titles, moods, and transitions—that you can personalize and
share. Your Memories are available on all your other devices that use iCloud Photos.

Find what you’re looking for.

Photos showcases the best shots in your library and hides duplicates, receipts, and screenshots. Click the buttons at the top of the Photos window to view photos
by year, month, or day—or click All Photos to quickly view your entire collection. Photos identifies objects, scenes, and people in your photos and videos so you can
search your photos based on what’s in them, the date they were taken, people you’ve named in them, captions you added, and their location—if provided. You can
also use Spotlight and Siri to search for photos.

Say something like: “Show me photos of Ursula.”

ACERE

People, places, and things.

Visual Lookup recognizes many objects in your photos. Swipe up on a photo or click the information button on a photo to highlight recognized objects and scenes.
Learn more about popular art and landmarks around the world, plants and flowers, books, and breeds of pets. To have photos of people important to you always
appear at the top of the People album, click the Favorites button < that appears on their photo. Use the Places album to view all your photos with location data on
an interactive map. Zoom in on the map to reveal more photos from a specific location.

Peopie
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Tip: You can add location info to any photo. While viewing the photo, click the Information button, click Assign a Location, and start typing. Choose a location
from the list, or type the location and press Return.

Get creative with Live Photos.
With Live Photos, use the Loop effect to continuously loop the action, or use Bounce to play the animation forward and backward. For a professional DSLR look,
use Long Exposure to blur motion in your Live Photos and turn an ordinary waterfall or flowing stream into a work of art.

Learn more.
See the Photos User Guide.

@Podcasts

Use Apple Podcasts to browse, subscribe, and listen to favorite podcasts on your Mac. Personal recommendations help you discover new podcasts grouped by
topics you care about.

Get started with Listen Now.
See new episodes for the podcasts you're subscribed to, as well as personalized recommendations for podcasts you might be interested in, all in one place. When
you’re signed in with your Apple ID, any podcasts you're still listening to are saved in Listen Now, even if you started listening on another device.

Say something like: “Continue playing the last podcast” or “Follow this podcast.”

Discover new podcasts.

Find topic- and show-based suggestions for new podcasts in Listen Now, or see which shows are trending in Top Charts. If you see a show you like, subscribe to
the podcast or add an episode to your library for later. You’'ll get suggestions for similar topics and shows based on what you enjoy and see the recommendations
your friends make in Shared with You.

Shared with You.

When friends in your Contacts share podcasts with you in Messages, the episodes automatically appear in the new Shared with You section of Listen Now in Apple
Podcasts.

Save episodes to your library.
To save a single episode to your library, click +. To keep up with new episodes for an entire podcast, click Subscribe. To download a podcast for offline listening,
click <.

Search by host or guest.
When you search for a specific topic or person, you can see results for shows they host, shows that they’re a guest on, and even shows where they’re mentioned or
discussed.

Follow your favorites.
Click Follow to add a show to your favorites so that you never miss a new episode. See what’s new in the Recently Updated section of your library.

Save ideas with Quick Note.

Want to remember a podcast for your next road trip or to listen to while working out? Just create a Quick Note to save the information so you can easily find it later.
In Podcasts, press Fn-Q or use a specified Hot Corner to open Quick Note and save the podcast link. You can find the Quick Note later in the sidebar of the Notes
app.

Tip: You can use AirPlay to play a podcast, music, or radio through an external speaker. Click the Control Center icon& in the menu bar, click Screen Mirroring,
then select an available speaker.

Learn more.
See the Apple Podcasts User Guide.

=Preview
Use the Preview app to view and make changes to PDFs and images, fill out and sign forms online, annotate PDFs, convert graphic file types, batch edit files,
password protect a PDF, highlight and translate text, and much more.

Fill in a PDF form.

In Preview, click a field in the form, then type your text. You can choose File > Export to save the form, open it later, and continue to fill it in.

Save a PDF with a password.
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To secure a PDF, give it a password that users must enter before they can see the contents. In Preview, open the PDF you want to save with a password, choose
File > Export, then click Permissions. Select Permissions options, and type a password for Owner Password. Retype it to verify, click Apply, then click Save.

Tip: You can also enter a new name for the PDF before saving to create a copy of the password-secured PDF while keeping the original PDF unencrypted.

Add and remove PDF pages.

Open a PDF in Preview and add, delete, or rearrange pages in the PDF:

* Add a page: Select the page you want to appear before the new page, choose Edit > Insert, then choose “Page from File” or “Blank Page.” The new
page is inserted after the current page.

» Delete a page: Choose View > Thumbnails or View > Contact Sheet, select the page or pages to delete, then press the Delete key on your keyboard
(or choose Edit > Delete).

* Move pages: Choose View > Thumbnails or View > Contact Sheet, then drag the pages to their new location.

* Copy a page from one PDF to another: In each PDF, choose View > Thumbnails or View > Contact Sheet, then drag thumbnail images from one PDF
to the other.

Translate in a snap.

Select the text you want to translate, Control-click the selected text, choose Translate, then choose a language. You can also download languages so you can work
offline—go to the Language & Region settings in System Settings, then click the Translation Languages button at the bottom. Not all languages are available. See
Translate on Mac in the macOS User Guide.

View and convert image files.

Preview can convert images to many file types including JPEG, JPEG 2000, PDF, PNG, PSD, TIFF, and others. With the image open in Preview, choose

File > Export, click the Format menu, choose a file type, type a new name and choose a location for the file, then click Save. If you don’t see the option you want in
the Format menu, hold the Option key while you click the menu to view specialized or older formats.

Tip: To convert more than one image file at a time, open the files in one window, select them in that window’s sidebar (press Command-A to select all), then follow
the steps above. You can also batch resize image files by selecting them all and choosing Tools > Adjust Size.

Learn more.
See the Preview User Guide.

- Reminders

Reminders makes it easier than ever to keep track of all of your to-dos. Create reminders for grocery lists, projects at work, or anything else you want to track. Use
flexible tools like Tags and Custom Smart Lists to organize your reminders to match your workflow, and save Reminders lists as templates to reuse them again in
the future. You can also share a list with others to collaborate and work together.

Add and edit a reminder.
Click in the space below a reminder list to add a new reminder, or click+ in the top right. Add notes, tags, and a date or location to your reminder. Click@ to add
additional details—for instance, add an early reminder to receive an additional notification for an important event.

Create Custom Smart Lists.
Smart Lists automatically sort your upcoming reminders based on dates, times, tags, locations, flags, or priority. Create Custom Smart Lists by clicking Add List,
select “Make into Smart List,” then add filters.

Create grocery lists.
Grocery lists automatically sort the items you add into different sections, like Meat, Produce, and Snacks & Candy. To create a grocery list, click Add List, then
choose Groceries in the List Type pop up menu.

Note: Grocery lists are not available in all languages.

Save a list as a template.
When you create a list that you want to reuse, you can save it as a template. Select the list in the sidebar, then choose File > Save as Template.

See what’s coming up.
The Today and Scheduled lists in the sidebar group items based on time and date. Keep on top of upcoming reminders and make sure you never miss a beat.

Organize your reminders.
Drag a reminder on top of another reminder to turn into a subtask, or click the reminder and pressCommand-]. You can collapse or expand your subtasks to keep
your view uncluttered.

Add a section to your reminder list to group similar reminders together. To add a section, go to Edit > Add Section or, if you've already added one section, click
Manage Sections > Add Section. To add a reminder to a section, click the placeholder reminder at the bottom of the section, then start typing.

To group reminder lists together in the sidebar, choose File > New Group. Name the group whatever you’'d like. Add more lists by dragging them into the group, or
remove them by dragging them out.

View reminders in lists or columns.

View your reminders as columns for a new way to visualize your to-do’s. Go to View, then choose “as Columns.” Every section becomes a column and it’s easy to
complete reminders, drag and drop them to new sections, and add details. When you use columns, you can add a new one by clicking +. You can’t use columns
with Smart Lists.
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Collaborate on a list.
You can send an invitation to collaborate on a list in Messages or Mail, or share the link. Clickt", then choose Messages, Mail, or Invite with Link. If you share in
Messages, everyone on the thread is automatically added to the list. After you’ve invited others to join, you can track activity and manage collaboration by clicking
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Assign responsibility.
Assign reminders to people you share lists with, so that they receive a notification. Split up tasks and make sure everyone knows what they’re responsible for. To
share a list, click 2 in the menu bar and choose how to share.

See what you’ve completed.
The Completed Smart List in your sidebar lets you see all of your finished reminders, including when you checked them off.

Get reminder suggestions in Mail.
When you’re corresponding with someone in Mail, you can use Siri to recognize possible reminders and make suggestions for you to create them.

Add a reminder quickly.
Use natural language to quickly add a reminder. For example, write “Take Amy to soccer every Wednesday at 5PM” to create a repeating reminder for that day and
time.

Say something like: “Remind me to stop at the grocery store when | leave here.”

Learn more.
See the Reminders User Guide.

eSafari

Safari is a powerful and efficient browser with innovative privacy protections, like passkeys. Your tab bar, extensions, and start page are available across Mac,
iPhone, and iPad, so you get the same Safari everywhere you browse, as long as you sign in to iCloud with the same Apple ID.

Start searching.
Start typing a word or website address—Safari shows you matching websites, as well as suggested websites. Or select a favorite or frequently visited item from
your Safari start page. To open a new tab to start a new search, click + at the far right of the Safari window, or press Command-T.

Typa what you're locking for

Tip: Click 1o the left of the sea_rch bar to open available webpages in Reader mode, which removes ads and other distractions. When you’re in Reader mode,
click aA to change the font and color.

See tab contents quickly.
Favicons—icons or logos associated with a website —on tabs let you identify a webpage at a glance. Hold the pointer over a tab to see a preview of the webpage
contents.

View the sidebar.
The sidebar has Tab Groups, bookmarks, Reading List, and Shared with You links. Click the Sidebar iconl to view the links. You can also expand Tab Groups to
see all your tabs within a group by clicking ¥ next to Tab Groups in the sidebar.
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Keep your browsing separate with profiles.

Create different profiles in Safari, like School and Personal, so that you can keep your history, favorites, Tab Groups, and more separate. Go to Safari > Create
Profile and click New Profile, then enter a name for the profile and customize it with a symbol, color, and other options. If you've already created a profile and want
to create another, click +.

Tip: To instantly translate available webpages in Safari, click the Translate button ®a in the website address field when it appears. Translation features are not
available in all regions or languages. You can find a list of available languages at Safari: Web Page Translation.

Organize with Tab Groups.
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When you’re doing research for a project or vacation, you can create a Tab Group for the websites you want to keep together. When the sidebarfl is open, click
the Add Tab Group icon (@1 and choose New Tab Group to create a group from the tabs already open. If you want to create a new Tab Group from some of your
open tabs, press Command, then click each tab you want in the group, and click the Add Tab Group icon .

You can send an invitation to collaborate on a Tab Group in Messages, and everyone on the thread is automatically added to the Tab Group. In the sidebar, click@®
next to the Tab Group that you want to share, choose Share Tab Group, then click Messages. After you've shared a Tab Group, collaborators can add their own
tabs, and you can see what page others are currently viewing when in the Tab Group.

Note: Tab Groups are available across devices that are logged into iCloud with the same Apple ID, so you have access to your tabs from anywhere.

Discover extensions.

Extensions add functionality to Safari to personalize your browsing experience. You can find extensions that block ads, find coupons, fix your grammar, and quickly
save content from your favorite websites. Choose Safari > Safari Extensions to view the extensions category in the App Store, which features spotlighted Safari
extensions and categories (Browse Better, Read with Ease, Top Free Apps, and so on). After you get extensions, turn them on in Safari settings. Select the
Extensions tab, then click checkboxes to turn on extensions.
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Turn your favorite websites in web apps.
Save a website to the Dock, making it easy to access and keep track of any website notifications. To create a web app, open the website in Safari, then click the
Share button " at the far right of the window, and choose Add to Dock. Enter a name, then click Add.

Make a purchase with Apple Pay.
When you shop online using Safari, you can make easy, secure, and private purchases on websites using Apple Pay on yourMacBook Air. When you choose
Apple Pay on a website, place your finger lightly on the Touch ID sensor on your MacBook Air. You can also confirm payment using your iPhone or Apple Watch.

With Apple Pay, your Apple Card and other credit or debit card information is never stored or shared by Apple with the merchant. For learn more, see the
Apple Support articles Set up Apple Pay, Make purchases using Apple Pay, and Change or remove the payment cards that you use with Apple Pay.

Note: Apple Pay and Apple Card aren’t available in all countries or regions. For information about Apple Pay, go to Apple Pay. For information about current card
issuers, see the Apple Support article Apple Pay participating banks. For information about Apple Card, see Apple Card Support.

Protect your data with passkeys.

Passkeys keep you safe when you to sign in to websites and use Touch ID or Face ID—instead of a password. Passkeys work across non-Apple devices as well.
When you use passkeys, they are saved in your iCloud keychain, and because they keep you safe from phishing and data leaks, they’re even safer than two-factor
authentication. You can also share your passkeys with a group of contacts. To learn more, see System Settings.

To use passkeys, you must have Password & Keychain turned on in Cloud Settings. When you sign into a website, choose to save a passkey for that site. To sign
in, you can use Touch ID or your iPhone or iPad. To learn more about setting up and using passkeys, see Sign in to an account on your Mac with a passkey.

Browse the web safely.

Safari warns you when you visit a website that’s not secure, or that may be trying to trick you into sharing your personal data. And Safari defends you against web
tracking and makes your Mac harder to identify with fingerprinting. Intelligent Tracking Prevention uses the latest in machine learning and on-device intelligence to
fight cross-site tracking, by identifying and removing the data that trackers leave behind.

Enjoy your privacy.

Create a private browsing window by clicking File > New Private Window. When you stop using your private window, it locks, requiring your login or Touch ID to
unlock. When you use private browsing, Safari won’t remember your history, helps prevent websites from tracking you, completely blocks known trackers from
loading on pages, and removes tracking used to identify you from URLs as you browse.

To better understand how a site treats your privacy, click the Privacy Report button@ to the left of the active tab to view the cross-site trackers that Safari is
blocking on each website. Click © to see a privacy report with more details about the website’s active trackers.

Hide your email address.

With an iCloud+ subscription, you can create a unique, random email address any time you need one (for example, when completing a form on a website), with no
limit to the number of addresses you can use. When you create a Hide My Email address for a site, any email sent to that address gets forwarded to your personal
email account. You can receive email without having to share your actual email address, and you can disable a Hide My Email address at any time. See Create
unique, random email addresses with Hide My Email in iCloud+.

Learn more.
See the Safari User Guide.

@Shortcuts

The Shortcuts app lets you quickly perform multi-step tasks with just a click or by activating Siri. Create shortcuts to get directions to the next event in your
Calendar, move text from one app to another, and more. Choose ready-made shortcuts from the Shortcuts Gallery or build your own using different apps to run
multiple steps in a task.
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A gallery of possibilities.

Browse or search for shortcuts in the Gallery. Starter shortcuts are available for a range of common tasks grouped in collections. The shortcuts you create, and any
ready-made shortcuts you choose or edit, are shown in My Shortcuts in the Gallery sidebar. To show or hide the Gallery sidebar, click the Sidebar button (1.

Build custom shortcuts.

Create a new shortcut, then drag actions from the list on the right to the shortcut editor on the left to produce the result you want. Actions are the building blocks of
a shortcut, like steps in a task. Choose from a wide range of actions, such as getting the latest Photo from the Photos app, creating a folder, or copying the current
URL from Safari. You can also use actions that run a script, such as rounding a number, setting airplane mode, and doing calculations. Shortcuts also provides
“next action” suggestions to help you complete your shortcut.
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Shortcuts to your shortcuts.

Using Siri to run a shortcut is the quickest way to get something done. You can also add shortcuts to the Finder and the Services Menu. Double-click a shortcut,
click Shortcut Details @, then choose options under Use as Quick Action.

Say something like: “Text last image.”

Sync and share shortcuts.

Sign in to all your devices with the same Apple ID and your shortcuts appear on all of them. Edits you make on one device are automatically reflected on your other
devices. You can also share your shortcuts with others and receive shared shortcuts from someone else. To share, double-click the shortcut, click (*:, then choose
how you want to share it. You can also add shortcuts to run common actions to the Share Sheet in the sidebar.

Learn more.
See the Shortcuts User Guide.

@Stocks

The Stocks app is the best way to track the market on your Mac. View prices in the custom watchlist, click a stock to see more details and an interactive chart, and
read about what'’s driving the market, with stories from Apple News.
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Note: Apple News stories and Top Stories are available in the U.S., Canada, the UK, and Australia. News stories in other countries and regions are provided by
Yahoo.

Create and customize your watchlists.

To add a watchlist, click My Symbols, then New Watchlist. To add a stock to a watchlist, enter a company name or stock symbol in the Search field, then click thet+
. You can also click the stock symbol to view stock information. To remove a stock, Control-click the stock symbol and choose “Manage Symbol”, then deselect the
checkbox from the watchlist you would like to remove it from. You can also Control-click a stock in your watchlist to open it in a new tab or window.

Check market changes.

While viewing your watchlist, click the green or red button below each price to cycle among price change, percentage change, and market capitalization. The
watchlist also includes color-coded sparklines that track performance throughout the day.
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Read articles related to the companies you follow.
Click a stock in your watchlist to see an interactive chart and additional details, and read the latest news about that company. Click Business News at the top of the
watchlist to see a collection of timely business articles, curated by Apple News.
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Get a deeper view.
Want to see what the market was doing last week, last month, or last year? Click the buttons above the chart to switch timeframes and see prices in the view you
like best.

Your watchlist on all your devices.
Keep your watchlist consistent across all your devices when you sign in with the same Apple ID.

Add a widget.

Add a Stocks widget to your desktop to keep a closer eye on your symbols and watchlists. Click the date or time at the top right of the screen to open Notification
Center, then click Edit Widgets at the bottom of your natifications. Click Stocks in the sidebar, then choose a widget. You can drag new widgets anywhere on your
desktop or in Notification Center.

Learn more.
See the Stocks User Guide.

alV

Watch all your movies and TV shows in the Apple TV app. Buy or rent movies and TV shows, subscribe to channels, and pick up where you left off watching from
any of your devices.

Get started with Watch Now.
In Watch Now, browse a curated feed of recommendations, based on channels you’re subscribed to and movies or TV shows you've watched.

Keep watching in Up Next.
In Up Next, you'll find movies or TV shows you’re watching, as well as movies and TV shows you’ve added to your queue. To add a new movie or TV show to Up
Next, click the Add to Up Next button.

Discover more in Movies, TV Shows, and Kids.
If you're looking for something specific, click the Movies, TV Shows, or Kids tab in the menu bar, then browse by genre.

Buy, rent, or subscribe.
When you find a movie or TV show you want to watch, you can choose to buy or rent it. Channels you’ve subscribed to are available on all devices, and can be
used by up to six family members through Family Sharing.

See what your friends are sharing.

When your friends and family use the Messages app to share shows and movies with you, you can watch them when it’s convenient for you. Just look for them in
the Apple TV app—in a new section in Watch Now, called Shared With You. Content only appears in Shared with You if the person who sent it is in your Contacts.
See Widgets on your desktop.

Watch together.

Connect with your friends using FaceTime, then use SharePlay to watch a TV show or film with friends and family—and even share comments in Messages while
you’re watching. To start watching, move the pointer over any item in the TV app, then click the Play button. You can watch content on your Mac while chatting with
friends on your iPhone. And with smart volume, audio is adjusted automatically so you can hear each other even during loud scenes. See FaceTime and Connect
with others.

Note: To use SharePlay, you must have macOS version 12.3 or later on your Mac, and iPadOS 15.4 or later on your iPad. Some apps that support SharePlay
require a subscription to participate. Not all features and content are available in all countries or regions.

Choose something from your own library.
Click Library to see all the movies and TV shows you've purchased or downloaded, organized by genre. To start watching, just click the movie or TV show.
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Learn more.
See the Apple TV App User Guide.

Subscription required for Apple TV+.

@Voice Memos

Voice Memos makes it easier than ever to capture personal reminders, class lectures, and even interviews or song ideas. With iCloud, you can access the voice
memos you record with your iPhone, right on your MacBook Air.

00:16.11

Record from your MacBook Air.
Click the Record button @ to start recording, then click Done to stop. You can rename a recording to make it easier to identify. Click the default name, then enter a
new name. To play back your recording, click the Play button ».

Your voice memos across all your devices.
Your voice memos are available on all your devices when yousign in with the same Apple ID. You can access recordings you made with your iPhone or iPad right
from your Mac.

Organize with folders.
Create folders to help you keep your Voice Memos organized. To add a folder, click the Sidebar button(L, then click the New Folder button at the bottom of the
sidebar. Enter a name for the folder, then click Save. To add a recording to the folder, press and hold the Option key while you drag the recording to the folder.

Mask racordings as Fanorites

Mark a recording as a favorite.
Select a recording, then click the Favorite button < in the toolbar so you can quickly find the recording later. Click the Sidebar button[L to see all your favorites.

Skip silence.
Skip over gaps in your audio. Click the Playback Settings button at the top of the Voice Memos window and turn on Skip Silence.

Change the playback speed.

Speed up or slow down your audio. Click the Playback Settings button at the top of the Voice Memos window, then drag the slider left or right.

Enhance a recording.
Improve the sound quality of your Voice Memos by reducing background noise and room reverberation. Click the Playback Settings button at the top of the Voice
Memos window and turn on Enhance Recording.

Learn more.
See the Voice Memos User Guide.
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Find answers

Use the macOS User Guide

The macOS User Guide has a lot more information about how to use your MacBook Air.

Get help.
Click the Finder icon & in the Dock, then click the Help menu in the menu bar and choose macOS Help to open the macOS User Guide. Or type a question or term
in the search field, then choose a topic from the results list.

sow mscOS User Guide
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Explore topics.
To find a topic in the macOS User Guide, you can browse or search. To browse, click “Table of Contents” to see the list of topics, then click a topic to read it. Or
type what you want to find in the search field to go right to your answer.

(Click > ta view more topics.

BT e

i ie i (@ Use Siri on Mac
What's in the
e

Yiou can i S o0 your Mst 10 do sveryday tasks llos

Wark on the deskton
Basrch with Spotiget
usichly change setiings

Gt ranficanons

Chick a topkc to readl It

Find out what’s new.
Click the Help menu, then choose “See What’s New in macOS” to find out more about the latest features of macOS.
Tip: If you can’t remember the location of a menu item in an app, search for it in Help. Place the pointer over the result, and an arrow shows you the command.
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Learn more.
See the macOS User Guide.

Are you new to Mac?
If this is your first Mac computer, here is some helpful information to get you up to speed —especially if you came from a Windows environment.

Familiarize yourself with the desktop.
The desktop is where you do your work, and where you can quickly open apps, search, and organize files.


https://support.apple.com/guide/mac-help/welcome/mac

Apphe men Finder window

App many Help man Marus bar Spatlight

ndier System Settings'  Dock

On the desktop you'll find:

The menu bar: The menu bar for the desktop or the active open app is always at the top of the screen. Use menus to find options and perform tasks in
apps. For information about items in the menu bar, such as the Apple menu and the Help menu, see Desktop and menu bar.

The Dock: The Dock is similar to the taskbar and Start menu in Windows and appears at the bottom of the desktop (but you can change its location in
System Settings). The Dock makes it easy to see all the apps you have open and quickly launch your favorite apps. To open an app, click its icon in
the Dock. You can also open apps using Launchpad. See The Dock.

The Finder: Click & in the Dock to open the Finder, where you organize and locate your files (similar to File Explorer in Windows). Use the buttons at
the top of the Finder window to change how you view your files—as icons £, in a list:=, in columns (II, or in a gallery &2 In any view, you can select a
file and press the Space bar to see a Quick Look preview without opening the file. See Finder.

The Spotlight menu: Spotlight lets you search for anything on your Mac, including documents, contacts, email messages, and more. You can also
launch apps and search on the web. To open Spotlight, click the Spotlight icon 2. at the top right of the screen or press Command-Space bar. See
Spotlight.

System Settings: System Settings @ is similar to the Control Panel in Windows. Customize your Mac with settings for the desktop, Dock, display,
Bluetooth, network, and much more. See System Settings.

Get to know the keyboard and trackpad.

The Command key &£ on Mac is generally the same as the Control key on Windows. For example, use Command-C and Command-V to copy and paste content.
The Return key on Mac is the same as the Enter key on Windows, while the Delete key is the same as Backspace. If you want to forward delete, Press Fn-Delete.
Use the trackpad to click, right-click, force click, scroll, swipe, and resize documents quickly. See Trackpad for details on trackpad gestures.

For a list of Mac keyboard shortcuts and differences between Mac and Windows keyboards, see the Apple Support article Mac tips for Windows switchers. Also see
Windows keys on a Mac keyboard in the macOS User Guide. For more shortcuts in this guide, see Keyboard shortcuts.

Install apps.

You can download apps from the App Store or the internet. When you download an app from the internet, you get a disk image file (ending in .dmg) or package file
(.pkg). To install the app, locate the .dmg or .pkg file in your Downloads folder, double-click it, then follow the onscreen instructions. You're prompted to delete the
disk image or package file after you install the app.

To uninstall an app, find the app in the Applications folder in Finder, then drag the app to the Trash. Some apps have an Uninstaller, which you can use to delete
the app and other files associated with it. See Install and uninstall apps in the macOS User Guide.

Maximize, minimize, and close windows.
You can have multiple windows for an app open at a time. Use the buttons in the top-left corner of a window to resize and close windows.

» Click the Close Window button @ or press Command-W to close the window, but not the app. Press Option-Command-W to close all open windows for
the app. Press Command-Q to quit the app.

¢ Click the Minimize Window button “ to minimize a window (or press Command-M). Minimizing a window leaves the app open but reduces the window
to an icon on the right side of the Dock. Click the icon to restore the window to its previous size.

¢ Click the Full-Screen Window button @ to open your app full-screen. To maximize the window, hold the Option key and click the button. Or hover on
the button to see more options, such as tiling the window. Press Esc to return the window to its previous size.

Move windows.
Drag the window by its title bar to put it where you want it. Some windows can’t be moved. SeeManage windows on Mac in the macOS User Guide.

Switch between app windows.

Press Command-Tab to quickly switch to the previous app. When you have several app windows open, press and hold Command, then press Tab to see icons for
all the open apps. While holding Command, press Tab (or the arrow keys) to move between the apps and select the one you want to be active. Release the
Command key to work in the active app.

Take a screenshot.
Press Command-Shift-5 to access the Screenshot Utility. See Take a screenshot.

Let Siri do tasks for you.
To activate Siri, press the Dictation/Siri key (F5), press and hold Command-Space bar, or say “Hey Siri” or “Siri” (if the option is turned on). Ask Siri to open a
folder, launch an app, make the screen brighter, and other tasks. See Siri.

Use your Mac with iPhone, iPad, and Apple Watch.
If you sign in to your Apple devices with the same Apple ID, you can easily share files and photos, edit documents, answer email and calls, and send text among
devices. See Use iCloud with your Mac.
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Learn more.
See the Apple Support articles What'’s it called on my Mac? and Mac keyboard shortcuts.

Common questions about your Mac

How do | get support for my MacBook Air?
Go to MacBook Air Support.

I’m new to Mac. Are there tips for PC users?
Yes! See Are you new to Mac? and the Apple Support article Mac tips for Windows switchers. You might also be interested in Keyboard shortcuts.

How do | take a screenshot on my Mac?
Press Command-Shift-3 to take a screenshot of the entire screen. Press Command-Shift-4 to take a screenshot of a selected area of the screen. To learn more,
see Take a screenshot.

Where is my serial number?
Choose Apple menu & > About This Mac. The serial number is listed. You can also find the serial number on the bottom of yourMacBook Air.

How do | know which model of MacBook Air | have?
See the Apple Support article Identify your MacBook Air model. You can also choose Apple menu % > About This Mac to view the model information.

How can | find the documentation for my MacBook Air?
To find the MacBook Air Essentials guide, open System Settings, click the Help menu, then click User Manual. From the Help menu, you can also click “macOS
Help” to open the user guide for the operating system. For older Mac models, see Browse manuals by product.

How do | get help for an app?
When you're using the app, click the Help menu in the menu bar at the top of the screen.

Where is the safety information for my MacBook Air?
See Important safety information.

How do | find the technical specifications?
Go to MacBook Air Tech Specs, or choose Apple menu & > About This Mac, open System Settings, click Help, then click MacBook Air Specifications.

How do | check my disk for problems?
Use Disk Utility. See Repair a storage device in Disk Utility on Mac in the Disk Utility User Guide.

How do | reinstall macOS?
Use macOS Recovery. See How to reinstall macOS from macOS Recovery.
Note: Beginning with macOS Big Sur, Time Machine backups don’t include system files. SeeBack up and restore.

What should | do before selling or trading in my Mac?
Back up your data, then restore your Mac to factory settings. See What to do before you sell, give away, or trade in your Mac.

Keyboard shortcuts on your Mac

You can press key combinations to do things on your MacBook Air that you’d normally do with a trackpad, mouse, or other device. Here’s a list of commonly used
keyboard shortcuts.

Note: Keyboard shortcuts in apps may vary depending on the language and keyboard layout you’re using on your Mac. If the shortcuts below don’t work as you

expect, look in the app menus in the menu bar to see the correct shortcuts. You can also use the keyboard viewer to see your current keyboard layout, known as an
input source. See Use the keyboard viewer on Mac in the macOS User Guide.

Shortcut Description

Command-X Cut the selected item and copy it to the Clipboard.

Command-C Copy the selected item to the Clipboard.

Command-V Paste the contents of the Clipboard into the current document or app.
Command-Z Undo the previous command. Press Command-Shift-Z to redo.
Command-A Select all items.

Command-F Open a Find window, or find items in a document.

Command-G Find the next occurrence of the item you’re searching for. Press Command-

Shift-G to find the previous occurrence.

Command-H Hide the windows of the front app. Press Command-Option-H to view the front
app but hide all other apps.
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Shortcut Description

Command-M Minimize the front window to the Dock. Press Command-Option-M to minimize
all windows of the front app.

Command-N Open a new document or window.

Command-O Open the selected item, or open a dialog to select a file to open.

Command-P Print the current document.

Command-S Save the current document.

Command-W Close the front window. Press Command-Option-W to close all windows of the
app.

Command-Q Quit the current app.

Command-Option-Esc Choose an app to Force Quit.

Command-Tab Switch to the next most recently used app among your open apps.

Command-Shift-5 Open the Screenshot utility. You can also take screenshots using the following
shortcuts:

« Press Command-Shift-3 to take a screenshot of the entire screen.
* Press Command-Shift-4 to take a screenshot of a selected area of the
screen.

>> When writing in a note, creates a link to another note of your choice.

For more keyboard shortcuts, see the Apple Support article Mac keyboard shortcuts.

Security features for MacBook Air

Your MacBook Air with Apple silicon provides security features to protect what’s on your computer and prevent unauthorized software apps from loading during
startup:

Secure startup: Support for secure startup is turned on automatically. It's designed to verify that the operating system software loaded on your computer
at startup is authorized by Apple.

If your MacBook Air doesn’t start because it detects an untrusted component, it starts up from a secure recovery partition and automatically corrects
issues if possible. To learn how to set security options, see Change security settings on the startup disk of a Mac with Apple siliconin the macOS User
Guide.

Secure storage: Your MacBook Air storage drive is encrypted with hardware keys to provide advanced levels of security. In the event of a catastrophic
failure, data recovery may not be possible, so you need to back up your files to an external source. See Use macOS Recovery on a Mac with Apple
silicon in the macOS User Guide.

You can set up Time Machine or another backup plan to regularly back up your files. SeeBack up your files with Time Machine in the macOS User
Guide, and the Apple Support article Back up your Mac with Time Machine.

System integrity: The Apple silicon in your MacBook Air is designed to verify that the version of macOS software loaded during startup is authorized by
Apple, and continues behind the scenes to protect the authorizations established for macOS. This makes it harder for malware or malicious websites to
exploit your Mac.

Data Protection: In addition to the default storage drive encryption in MacBook Air, third-party app developers can use file-level encryption to better
protect sensitive data, without impacting system performance.

Connect accessories securely: With a MacBook Air with Apple silicon, you can approve new USB and Thunderbolt accessories when you connect them
to your MacBook Air. See Allow accessories to connect to your Mac.

Note: In rare circumstances, such as a power failure during a macOS upgrade, your MacBook Air may become unresponsive and the firmware on the chip may
need to be revived. See Revive or restore a Mac with Apple silicon with Apple Configurator in the Apple Configurator User Guide.

Save space on your MacBook Air

With Optimize Storage, you can automatically free up space on your MacBook Air by making files available on demand. Your oldest files are stored in iCloud and on
your email IMAP or Exchange server, so you can download them at any time. There are also tools to identify and delete big files.

Optimize storage.
To see storage recommendations, go to Apple menu % > System Settings, then click General on the side bar. Click Storage on the right to see different
recommendations based on how you configured your Mac.
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Set options to:
» Store in iCloud: Store all files, photos, and messages in iCloud and save space on your Mac.

» Desktop and Documents: Store all the files from your Desktop and Documents folders in iCloud Drive. When storage space is needed,
iCloud Drive keeps recently opened files on your Mac and makes your oldest files available on demand.

* Messages: Store all messages and attachments in iCloud. When storage space is needed, iCloud keeps recent attachments on your Mac
and makes your oldest files available on demand.

Even though your files are stored in the cloud, you can access them right where you left them on yourMacBook Air. See Access your iCloud content.

* Optimize Storage: Save space on your Mac by optimizing the storage of movies and TV shows in the Apple TV app. You can choose to automatically
remove movies or TV shows from your MacBook Air after you watch them. You can download them again at any time.

* Empty Trash automatically: Automatically erase items that have been in the Trash for more than 30 days.
To help you save space as you work, macOS also:

* Prevents you from downloading the same file twice from Safari
» Alerts you to remove installer software when you finish installing a new app

« Clears logs and caches that are safe to remove when you're low on storage

Learn more.
See Optimize storage space on your Mac in the macOS User Guide.

Mac resources, service, and support
You can find more information about your MacBook Air in System Report, in Apple Diagnostics, and through online resources.

System Report.
To get information about your MacBook Air, use System Report. It shows you your hardware model, the serial number and operating system version, how much
memory is installed, and more. To open System Report, choose Apple menu & > About This Mac, click More Info, then click System Report.

Apple Diagnostics.

You can use Apple Diagnostics to help determine if there’s a problem with one of the computer’s components, such as the memory or processor. Apple Diagnostics
helps to identify the potential source of a hardware issue and provides first steps to try and resolve it. Apple Diagnostics also helps you get in touch with

AppleCare Support if you need more help.

Before using Apple Diagnostics, disconnect any external devices, such as a hard disk or external display. Be sure theMacBook Air is connected to the internet.

To start Apple Diagnostics on MacBook Air, restart the computer and hold the power button for 10 seconds to open Startup Options, then hold Command-D to enter
Diagnostics mode.

If prompted, select the language for your location. Press the Return key or click the right arrow button. The basic Apple Diagnostics test takes a few minutes to
complete. If an issue is found, a description of the issue appears with additional instructions. Make a note of any reference codes before you exit Apple
Diagnostics, in case you need to contact AppleCare support.

Online resources.

For online service and support information, go to Welcome to Apple Support. You can learn about Apple products, view online manuals, check for software updates,
connect with other Apple users, and get service, support, and professional advice from Apple. For more information about your MacBook Air, see MacBook Air
Support.

AppleCare support.
If you need assistance, AppleCare representatives can help you with installing and opening apps, and with troubleshooting. Call the support center number nearest
you (the first 90 days are complimentary). Have the purchase date and your MacBook Air serial number ready when you call.

A complete list of support telephone numbers is available on the web atContact Apple for support and service. Telephone numbers are subject to change, and local
and national telephone rates may apply.

Your 90 days of complimentary telephone support begins on the date of purchase.
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Safety, handling, and regulatory information

Important safety information for your Mac

WARNING: Failure to follow these safety instructions could result in fire, electric shock, or other injuries, or damage to yourMacBook Air, cables, or other property.
Read all safety information below before using your MacBook Air.

Built-in battery.

Don’t attempt to replace or remove the battery yourself—you may damage the battery, which could cause overheating and injury. The built-in battery should only be
replaced or repaired by a trained technician to avoid battery damage, which could cause overheating, fire, or injury. Repairs performed by untrained individuals or
using non-genuine Apple parts may affect the safety and functionality of the device. The built-in battery must be recycled or disposed of separately from household
waste. Dispose of batteries according to your local environmental laws and guidelines. Don’t expose your MacBook Air to extreme heat sources, such as radiators
or fireplaces, where temperatures might exceed 212°F (100°C).

For information about battery service and recycling, go to Battery Service and Recycling.

Handling.

Handle your MacBook Air with care. It is made of metal, glass, and plastic and has sensitive electronic components inside. Place your MacBook Air on a stable
work surface that allows for adequate air circulation under and around the computer. Your MacBook Air can be damaged if dropped, burned, punctured, or crushed,
or if it comes in contact with liquids, oils, and lotions. Don’t use a damaged MacBook Air, such as one with a cracked screen, as it may cause injury.

Handle your USB-C to MagSafe 3 Cable with care. It contains sensitive electronic components inside. Charge your device on a stable work surface that allows for
adequate air circulation under and around the computer. Your USB-C to MagSafe 3 Cable can be damaged if dropped, burned, punctured, or crushed, or if it comes
in contact with liquids, oils, and lotions. Don’t use a damaged or frayed USB-C to MagSafe 3 Cable.

Liquid exposure.
Keep your MacBook Air away from sources of liquid, such as drinks, oils, lotions, sinks, bathtubs, shower stalls, and so on. Protect yourMacBook Air from
dampness, humidity, or wet weather, such as rain, snow, and fog.

Charging your MacBook Air.

Charge your MacBook Air only with the included 30W USB-C Power Adapter, 35W Dual USB-C Port Compact Power Adapter, 67W USB-C Power Adapter, or 70W
USB-C Power Adapter and USB-C to MagSafe 3 Cable or USB-C Charge Cable. You could also use a third-party power adapter and cable that are compatible with
USB-C PD, and compliant with applicable international and regional regulations and safety standards.

Other power adapters might not meet applicable safety standards, and charging with such power adapters could pose a risk of death or injury. Using damaged
power adapters or cables, or charging when moisture is present, can cause fire, electric shock, injury, or damage to your MacBook Air or other property. When you
use the included power adapter to charge your MacBook Air, make sure the charge cable is fully inserted into the power adapter before you plug the power adapter
into a power outlet.

Prolonged heat exposure.

Your MacBook Air and its power adapter may become very warm during normal use. The MacBook Air and its 30W USB-C Power Adapter, 35W Dual USB-C Port
Compact Power Adapter, 67W USB-C Power Adapter, or 70W USB-C Power Adapter comply with required surface temperature limits defined by applicable
country regulations and international and regional safety standards. However, even within these limits, sustained contact with warm surfaces for long periods of
time may cause discomfort or injury.

To reduce the possibility of overheating or heat-related injuries, always allow adequate ventilation around theMacBook Air and its power adapter and use care
when handling them. Use common sense to avoid situations where your skin is in prolonged contact with a device or its power adapter when it's operating or
plugged into a power source. For example, don'’t sleep with a device or power adapter when it’s plugged into a power source. Do not place the device or power
adapter under a blanket, pillow, or your body when the device or adapter is connected to a power source. Never push anything into the ventilation openings, as
doing so may be dangerous and cause your computer to overheat. Never place anything over the keyboard when operating your MacBook Air. If your MacBook Air
is on your lap and gets uncomfortably warm, remove it from your lap and place it on a stable, well-ventilated work surface. Take special care if you have a physical
condition that affects your ability to detect heat against the body.

30W USB-C Power Adapter, 35W Dual USB-C Port Compact Power Adapter, 67W USB-C Power Adapter, or 70W USB-C

Power Adapter.
To operate the safely and reduce the possibility of heat-related injury or damage, do one of the following:

¢ Plug the 30W USB-C Power Adapter, 35W Dual USB-C Port Compact Power Adapter, 67W USB-C Power Adapter, or 70W USB-C Power Adapter
directly into a power outlet.

« If you're using the Power Adapter Extension Cable, place the power adapter on a desk, table, or on the floor in a well-ventilated location.

Don’t use your MacBook Air or its power adapter in wet locations, such as near a sink, bathtub, or shower stall, and don’t connect or disconnect the power adapter
with wet hands. Unplug the power adapter and disconnect any cables if any of the following conditions exists:

« The USB-C cable or power cord has become frayed or damaged.

« The plug part of the 30W USB-C Power Adapter, 35W Dual USB-C Port Compact Power Adapter, 67W USB-C Power Adapter, or 70W USB-C Power
Adapter, the prongs, or the adapter case have become damaged.
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Your MacBook Air or 30W USB-C Power Adapter, 35W Dual USB-C Port Compact Power Adapter, 67W USB-C Power Adapter, or 70W USB-C Power
Adapter has been dropped.

Your MacBook Air or 30W USB-C Power Adapter, 35W Dual USB-C Port Compact Power Adapter, 67W USB-C Power Adapter, or 70W USB-C Power
Adapter is exposed to rain, liquid, or excessive moisture.

You suspect the MacBook Air or 30W USB-C Power Adapter, 35W Dual USB-C Port Compact Power Adapter, 67W USB-C Power Adapter, or 70W USB-
C Power Adapter needs service or repair.

You want to clean the MacBook Air or 30W USB-C Power Adapter, 35W Dual USB-C Port Compact Power Adapter, 67W USB-C Power Adapter, or 70W
USB-C Power Adapter (use only the recommended procedure, described in Important handling information).

If debris gets onto the power port, remove it gently with a dry cotton swab.
30W USB-C Power Adapter specifications:

¢ Frequency: 50 to 60 Hz, single phase
¢ Line Voltage: 100 to 240 V
» (USB-PD) Output Voltage: 5 VDC/3A or 9 VDC/3A or 15 VDC/2A or 20 VDC/1.5A

35W Dual USB-C Port Compact Power Adapter specifications:

* Frequency: 50 to 60 Hz, single phase
¢ Line Voltage: 100 to 240 V
e (USB-PD) Output 1 or 2: 5 VDC/3A or 9 VDC/3A or 15 VDC/2.33A or 20 VDC/1.75A

67W USB-C Power Adapter specifications:

* Frequency: 50 to 60 Hz, single phase
e Line Voltage: 100 to 240 V
¢ (USB-PD) Output Voltage: 5.2VDC/3A or 9VDC/3A or or 15VDC/3A or 20.3VDC/3.3A

70W USB-C Power Adapter specifications*:

» Frequency: 50 to 60 Hz, single phase
» Line Voltage: 100 to 240 V
* (USB-PD) Output Voltage: 5VDC/3A or 9VDC/3A or or 15VDC/3A or 20.6VDC/3.4A

Hearing loss.

Listening to sound at high volumes may damage your hearing. Background noise, as well as continued exposure to high volume levels, can make sounds seem
quieter than they actually are. Use only compatible earbuds, headphones, or earpieces with your MacBook Air. Turn on the audio and check the volume before
inserting anything into your ear. See Sound and Hearing.

WARNING: To prevent possible hearing damage, do not listen at high volume levels for long periods.

Repairing.

Your MacBook Air doesn’t have any user-serviceable parts. Do not open or disassembleMacBook Air or attempt to repair it or replace any components.
Disassembling your MacBook Air may damage it or may cause injury to you. If you attempt to open your MacBook Air, you risk damaging your computer, and such
damage isn’t covered by the limited warranty on your MacBook Air.

If your MacBook Air needs service, is damaged, malfunctions, or comes in contact with liquid, contact Apple or an Apple Authorized Service Provider for service.
Repairs performed by untrained individuals or using non-genuine Apple parts may affect the safety and functionality of the device. You can find information about
getting service at Mac Repair and Service.

Navigation.

Maps, directions, and location-based apps depend on data services. These data services are subject to change and may not be available in all areas, resulting in
maps, directions, or location-based information that may be unavailable, inaccurate, or incomplete. Compare the provided location-based information to your
surroundings and defer to posted signs to resolve any discrepancies. Do not use these services while performing activities that require your full attention. Always
comply with posted signs and the applicable laws and regulations in the areas where you are using navigation, and always use common sense.

Radio frequency exposure.
MacBook Air uses radio signals to connect to wireless networks. For information about radio frequency (RF) energy resulting from radio signals and steps you can
take to minimize exposure, go to RF Exposure.

Medical device interference.

MacBook Air contains magnets, as well as components and radios that emit electromagnetic fields. These magnets and electromagnetic fields might interfere with
medical devices. Consult your physician and medical device manufacturer for information specific to your medical device, and whether you need to maintain a safe
distance of separation between your medical device and MacBook Air. Manufacturers often provide recommendations on the safe use of their devices around
wireless or magnetic products to prevent possible interference. If you suspect MacBook Air is interfering with your medical device, stop using your MacBook Air.
Medical devices such as implanted pacemakers and defibrillators may contain sensors that respond to magnets and radios when in close contact. To avoid any
potential interactions with these devices, keep your MacBook Air a safe distance away from your device (more than 6 inches / 15 cm), but consult with your
physician and your device manufacturer for specific guidelines.


https://www.apple.com/sound/
https://support.apple.com/mac/repair/service
https://www.apple.com/legal/rfexposure

Medical conditions.
If you have a medical condition that you believe could be affected by usingMacBook Air (for example, seizures, blackouts, eyestrain, or headaches), consult with
your physician prior to using MacBook Air.

Repetitive motion.
When you perform repetitive activities such as typing or playing games onMacBook Air, you may experience discomfort in your hands, arms, wrists, shoulders,
neck, or other parts of your body. If you experience discomfort, stop using MacBook Air and consult a physician.

Choking hazard.

Some MacBook Air accessories may present a choking hazard to small children. Keep these accessories away from small children.

High-consequence activities.
Your MacBook Air is not intended for use where the failure of the computer could lead to death, personal injury, or severe environmental damage.

Explosive and other atmospheric conditions.

Using MacBook Air in any area with a potentially explosive atmosphere may be hazardous—particularly in areas where the air contains high levels of flammable
chemicals, vapors, or particles such as grain, dust, or metal powders. Exposing MacBook Air to environments having high concentrations of industrial chemicals,
including evaporating liquified gases such as helium, may damage or impair MacBook Air functionality. Obey all signs and instructions.

For Australian customers, see the Online Safety resources website.

*Not available in all countries or regions

Important handling information for your Mac

Operating environment.
Operating your MacBook Air outside these ranges may affect performance:

» Operating temperature: 50° to 95° F (10° to 35° C)
o Storage temperature: -13° to 113° F (-25° to 45° C)
» Relative humidity: 0% to 90% (noncondensing)

» Operating altitude: Tested up to 10,000 feet (0 to 3048 meters)

Carrying your MacBook Air.
If you carry your MacBook Air in a bag or briefcase, make sure there are no loose items (such as paper clips or coins) that could accidentally get inside the
computer through vent openings or get stuck inside the USB-C ports.

CAUTION: Keep hands and fingers away from the moving parts to avoid pinching.

Using connectors and ports.
Never force a connector into the ports. When connecting a device, make sure the port is free of debris, that the connector matches the port, and that you have
positioned the connector correctly in relation to the port.

Using the USB-C to MagSafe 3 Cable (2 m).

Certain usage patterns can contribute to the fraying or breaking of cables. The USB-C to MagSafe 3 Cable, pictured in What’s included with your MacBook Air, like
any other metal wire or cable, is subject to becoming weak or brittle if repeatedly bent in the same spot. Aim for gentle curves instead of angles in the cable.
Regularly inspect the cable and connectors for any kinks, breaks, bends, or other damage. Should you find any such damage, discontinue use of the USB-C to
MagSafe 3 Cable.

Using the 240W USB-C Charge Cable (sold separately).

Certain usage patterns can contribute to the fraying or breaking of cables. The 240W USB-C Charge Cable, like any other metal wire or cable, is subject to
becoming weak or brittle if repeatedly bent in the same spot. Aim for gentle curves instead of angles in the cable. Regularly inspect the cable and connectors for
any kinks, breaks, bends, or other damage. Should you find any such damage, discontinue use of the 240W USB-C Charge Cable.

Storing your MacBook Air.
If you’re going to store your MacBook Air for an extended period of time, keep it in a cool location (ideally, 71° F or 22° C) and discharge the battery to 50 percent.
When storing your computer for longer than five months, maintain the capacity of the battery by charging the battery to 50 percent every six months or so.

Cleaning your MacBook Air.

When cleaning the outside of your MacBook Air and its components, first shut down your MacBook Air and unplug the charge cable and the power adapter. Then
dampen a clean, soft, lint-free cloth to wipe the MacBook Air exterior. Avoid getting moisture in any openings. Don’t spray liquid directly on the computer. Don'’t use
aerosol sprays, solvents, abrasives, or cleaners containing hydrogen peroxide that might damage the finish.

Cleaning the MacBook Air screen.
To clean the MacBook Air screen, first shut down your MacBook Air and unplug the charge cable and the power adapter. Dampen a clean, soft, lint-free cloth with
just water and wipe the screen. Don’t spray liquid directly on the screen.

Mac ergonomics

When you use the keyboard and mouse, your shoulders should be relaxed. Your upper arm and forearm should form an angle that is slightly greater than a right
angle, with your wrist and hand in roughly a straight line.


https://www.apple.com/au/legal/online-safety/
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Use a light touch when typing or using the trackpad and keep your hands and fingers relaxed. Avoid rolling your thumbs under your palms.
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Change hand positions often to avoid fatigue. Some computer users might develop discomfort in their hands, wrists, or arms after intensive work without breaks. If
you begin to develop chronic pain or discomfort in your hands, wrists, or arms, consult a qualified health specialist.

External mouse.
If you use an external mouse, position the mouse at the same height as the keyboard and within a comfortable reach.

Chair.
An adjustable chair that provides firm, comfortable support is best. Adjust the height of the chair so your thighs are horizontal and your feet are flat on the floor. The
back of the chair should support your lower back (lumbar region). Follow the manufacturer’s instructions for adjusting the backrest to fit your body properly.

Built-in display.
Adjust the angle of the display to minimize glare and reflections from overhead lights and windows. Do not force the display if you meet resistance. The display is
not designed to open past 135 degrees.

You can adjust the brightness of the screen when you take the computer from one work location to another, or if the lighting in your work area changes.

For more information about ergonomics, see the Apple Support article Ergonomics.

Regulatory information

Regulatory information, certification, and compliance marks specific to MacBook Air are available on-device. Choose Apple menu ® > About This Mac, then click
Regulatory Certification.

FCC compliance statement

This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2)
this device must accept any interference received, including interference that may cause undesired operation.

Note: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to part 15 of the FCC Rules. These limits are
designed to provide reasonable protection against harmful interference in a residential installation.

This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful
interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation.

If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is
encouraged to try to correct the interference by one or more of the following measures:

* Reorient or relocate the receiving antenna.
 Increase the separation between the equipment and receiver.
» Connect the equipment to an outlet on a circuit different from that to which the receiver is connected.

» Consult the dealer or an experienced radio/TV technician for help.

Changes or modifications to this product not authorized by Apple could void the electromagnetic compatibility (EMC) and wireless compliance and negate your
authority to operate the product.

This product has demonstrated EMC compliance under conditions that included the use of compliant peripheral devices and shielded cables between system
components. It is important that you use compliant peripheral devices and shielded cables between system components to reduce the possibility of causing
interference to radios, television sets, and other electronic devices.

Responsible party (contact for FCC matters only):
Apple Inc.

One Apple Park Way, MS 911-AHW

Cupertino, CA 95014

USA

apple.com/contact

ISED Canada compliance statement

This device complies with ISED Canada licence-exempt RSS standard(s). Operation is subject to the following two conditions: (1) this device may not cause
interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

Operation in the band 5150-5250 MHz is only for indoor use to reduce the potential for harmful interference to co-channel mobile satellite systems.

Operation in 5925-7125 MHz band shall not be used for control of or communications with unmanned aircraft systems.


https://www.apple.com/about/ergonomics
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Le présent appareil est conforme aux CNR d’ISDE Canada applicables aux appareils radio exempts de licence. L’exploitation est autorisée aux deux conditions
suivantes : (1) I'appareil ne doit pas produire de brouillage, et (2) I'appareil doit accepter tout brouillage radioélectrique subi, méme si le brouillage est susceptible
d’en compromettre le fonctionnement.

La bande 5150-5250 MHz est réservée uniquement pour une utilisation a 'intérieur afin de réduire les risques de brouillage préjudiciable aux systéemes de
satellites mobiles utilisant les mémes canaux.

Les appareils dans la bande 5925-7125 MHz ne doivent pas étre utilisés pour controler des systémes d'aéronefs sans pilote ou pour communiquer avec de tels
systémes.

ENERGY STAR® compliance statement

ENERGY STAR

As an ENERGY STAR partner, Apple has determined that standard configurations of this product meet the ENERGY STAR guidelines for energy efficiency. The
ENERGY STAR program is a partnership with electronic equipment manufacturers to promote energy-efficient products. Reducing energy consumption of products
saves money and helps conserve valuable resources.

MacBook Air is shipped with power management enabled, with the computer set to sleep after 10 minutes of user inactivity. To wake your computer, click the
trackpad or press any key on the keyboard. To change this setting, open System Settings, then click Lock Screen.

For more information about ENERGY STAR, go to Energy Star.

Apple and the environment
At Apple, we recognize our responsibility to minimize the environmental impacts of our operations and products.

For information, go to Apple’s Environment website.

Disposal and recycling information

The symbol above means that according to local laws and regulations your product and/or its battery shall be disposed of separately from household waste. When
this product reaches its end of life, take it to a collection point designated by local authorities. The separate collection and recycling of your product and/or its battery
at the time of disposal will help conserve natural resources and ensure that it is recycled in a manner that protects human health and the environment.

For information about Apple’s recycling program, recycling collection points, restricted substances, and other environmental initiatives, visitapple.com/environment.

Informacién sobre eliminacion de residuos y reciclaje

El simbolo de arriba indica que este producto y/o su bateria no deben desecharse con los residuos domésticos. Cuando quieras desechar este producto y/o su
bateria, hazlo de conformidad con las leyes y directrices medioambientales locales. Para obtener mas informacion sobre el programa de reciclaje de Apple, los
puntos de recoleccién para reciclaje, las sustancias restringidas y otras iniciativas medioambientales, visita apple.com/mx/environment o
apple.com/la/environment.

Brasil — Informagdes sobre descarte e reciclagem

O simbolo acima indica que este produto e/ou sua bateria ndo devem ser descartados no lixo doméstico. Quando decidir descartar este produto e/ou sua bateria,
faca-o de acordo com as leis e diretrizes ambientais locais. Para informagdes sobre substancias de uso restrito, o programa de reciclagem da Apple, pontos de
coleta e telefone de informagdes, visite apple.com/br/environment.

Apple Recycling Program
For free recycling of your old device, a prepaid shipping label, and instructions, see Apple Trade In website.

Turkey environmental information
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Turkiye Cumhuriyeti: AEEE Yénetmeligine Uygundur.

Battery disposal information

The battery in your MacBook Air should be serviced, replaced, or recycled by Apple or an authorized service provider, and must be recycled or disposed of
separately from household waste according to your local environmental laws and guidelines. For information about battery service and recycling, go to Battery
Service and Recycling.

Software License Agreement

Use of MacBook Air constitutes acceptance of the Apple and third-party software license terms found at Software License Agreements.


https://www.apple.com/batteries/service-and-recycling
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Copyright

Copyright © 2024 Apple Inc. All rights reserved.

Apple, the Apple logo, Apple Studio Display, AirDrop, AirPlay, AirPods, AirTag, Apple Books, Apple Card, Apple Music, Apple Pay, Apple Pencil, Apple Podcasts, Apple TV, Apple Wallet, Apple Watch, Face ID, FaceTime, FileVault, Find My, Finder, Freeform, GarageBand, Handoff,
HomekKit, HomePod, iMessage, iMovie, iPad, iPadOS, iPhone, iPod, iPod touch, Keychain, Keynote, Launchpad, Lightning, Live Photos, Mac, MacBook Air, macOS, Magic Keyboard, MagSafe, Memoji, Mission Control, Night Shift, Numbers, Pages, Retina, Safari, Siri, Spotlight,
Time Machine, Touch ID, True Tone, and tvOS are trademarks of Apple Inc., registered in the U.S. and other countries and regions.

Center Stage, Force Touch, SharePlay, and Sidecar are trademarks of Apple Inc.
App Store, Apple Arcade, Apple News, AppleCare, iCloud, iCloud Drive, iCloud Keychain, and iTunes Store are service marks of Apple Inc., registered in the U.S. and other countries and regions.

iClouds+ is a service mark of Apple Inc.

Apple

One Apple Park Way

Cupertino, CA 95014

apple.com

10S is a trademark or registered trademark of Cisco in the U.S. and other countries and is used under license.

The Bluetooth® word mark and logos are registered trademarks owned by Bluetooth SIG, Inc. and any use of such marks by Apple Inc. is under license.

ENERGY STAR and the ENERGY STAR mark are registered trademarks owned by the U.S. Environmental Protection Agency.

Other company and product names mentioned herein may be of their
Every effort has been made to ensure that the information in this manual is accurate. Apple is not responsible for printing or clerical errors.

Some apps are not available in all areas. App availability is subject to change.
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